求老师在出现红柱时 请给改个选股 谢谢老师

[通达信] 6003 2
设置
3076062 Lv.3

专栏

发表于 2018-9-17 01:57 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
C1:=10000*C/INDEXC;
O1:=10000*O/INDEXO;
主力动向:MA(C1,5),LINETHICK2,COLORCYAN;
STICKLINE(C1>=O1 AND C1>主力动向,C1,主力动向,2,0),COLORRED;
STICKLINE(C1<O1 AND C1<=主力动向 ,主力动向,C1,2,0),COLORGREEN;
V1:=(2*C+H+L+O)/5;
V2:=LLV(L,21);
V3:=HHV(H,21);
GG:=EMA((V1-V2)/(V3-V2),5);
海边人:0,NODRAW;
来自 山东省枣庄市

举报

使用道具 扔鸡蛋 回复

3076062
Lv.3

专栏

发表于 2018-9-17 12:49 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省枣庄市

举报

使用道具 点亮 支持 扔鸡蛋 回复

3635083
Lv.6

专栏

发表于 2018-9-17 07:06 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
  • 福阿德+10理想币 +5共享币 : 谢谢老师解答
  • 人生如梦U+2理想币 共享币 : 多谢老师的帮助 谢谢
查看全部打赏
来自 河南省郑州市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

0楼
2楼
楼主
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表