请老师帮忙把指标中芝麻量线大于成交量时做个选股,谢谢了

[通达信] 6923 6
设置
1486678 Lv.2

专栏

发表于 2018-9-17 20:03 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
M1:=5;
M2:=10;
M3:=20;
M4:=60;
VL:VOL,VOLSTICK;
VL5:=MA(VOL,M1);
VL10:=MA(VOL,M2);
VL20:=MA(VOL,M3);
VL60:MA(VOL,M4);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
芝麻量:ZM1,COLORGREEN,LINETHICK1;
来自 山西省太原市

举报

使用道具 扔鸡蛋 回复

2466341
Lv.3

专栏

发表于 2018-9-18 10:50 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 湖北省武汉市

举报

使用道具 点亮 支持 扔鸡蛋 回复

3803997
Lv.5

专栏

发表于 2018-9-18 09:18 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省临沂市兰山区

举报

使用道具 点亮 支持 扔鸡蛋 回复

2466341
Lv.3

专栏

发表于 2018-9-18 08:47 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 湖北省

举报

使用道具 点亮 支持 扔鸡蛋 回复

3803997
Lv.5

专栏

发表于 2018-9-18 08:31 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省临沂市兰山区

举报

使用道具 点亮 支持 扔鸡蛋 回复

3803997
Lv.5

专栏

发表于 2018-9-18 08:30 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 山东省临沂市兰山区

举报

使用道具 点亮 支持 扔鸡蛋 回复

1653958
Lv.5

专栏

发表于 2018-9-17 20:52 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 浙江省温州市

举报

使用道具 点亮 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
7楼
6楼
5楼
4楼
3楼
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表