求选股公式

[通达信] 3962 2
设置
3799791 Lv.2

专栏

发表于 2018-9-17 21:29 复制 显示全部楼层 正序浏览 |
跳转到指定楼层
DRAWBAND(80,RGB(0,75,0),-50,0);
月下老人:=MA((VOL-REF(VOL,1))/REF(VOL,1),8);
彩带:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
彩:= 彩带*(1+月下老人),COLORWHITE,LINETHICK3;
带:=彩, VOLSTICK;
月下彩带:= MA(带,8),COLORLIBLUE,LINETHICK3;
DRAWBAND(月下彩带,RGB(0,104,154),彩,RGB(255,0,0));



求出现红色柱体范围内选股公式
来自 吉林省长春市

举报

使用道具 扔鸡蛋 回复

277912
Lv.6

专栏

发表于 2018-9-18 07:52 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 江苏省常州市

举报

使用道具 点亮 支持 扔鸡蛋 回复

3814707
Lv.2

专栏

发表于 2018-9-18 00:09 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请登录论坛并到新手区学习升级之后才能查看。升级指南请看...
来自 福建省厦门市

举报

使用道具 支持 扔鸡蛋 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
3楼
2楼
站长推荐 /5
回顶部 到页底
快速回复 返回顶部 返回列表