返回列表

1. "红柱范围内选股公式" 2. "蓝柱范围内选股公式"

[通达信]
3799791 Lv.2

专栏

查看:3427 评论:1 复制 设置 显示全部楼层 倒序浏览 |
跳转到指定楼层
设置
DIFIF1:=EMA(CLOSE,80) - EMA(CLOSE,160);
DEAEA1:=EMA(DIFIF1,60);
MACD1:=2*(DIFIF1-DEAEA1),STICK;
MACD2:=EMA(MACD1,3);
STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,1,0),COLORRED;
STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,1,0),COLORBLUE;
STICKLINE(MACD1<MACD2,0,MACD1,1,0),COLORWHITE;
STICKLINE(MACD1>=0 OR MACD1<=0,0,0,50,1),COLORWHITE;
STICKLINE(MACD1<MACD2 AND MACD1>0,0,MACD1,1,0),COLORGREEN;
MACD:MACD1,NODRAW,COLORMAGENTA;
强:=IF(DIFIF1>=DEAEA1,DIFIF1,DRAWNULL),COLORRED,LINETHICK2;  
弱:=IF(DEAEA1>=DIFIF1,DEAEA1,DRAWNULL),COLORFF9900,LINETHICK2;
DRAWICON(CROSS(DIFIF1,DEAEA1),DEAEA1-0.02,1);
A10:=CROSS(MACD1,0);
无庄控盘:IF(MACD1<0,MACD1,0),COLORWHITE,NODRAW;
开始控盘:IF(A10,2,0),LINETHICK1,COLORYELLOW;


求:
1.红柱范围内选股公式
2.蓝柱范围内选股公式
083.middle
3635083 Lv.6

专栏

发表于:2018-10-17 07:13 复制 查看全部楼层 屏蔽
游客,您是(游客)级别,无法查看回复内容,请到新手区学习升级之后才能查看,或直接购买升级后查看。
主题打赏
  • 福阿德+10理想币 +5共享币 : 谢谢老师解答
查看全部打赏
您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

楼主
2楼
广告
广告
站长推荐 /2

最新主题