手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
RSS
  • 搜帖子

指标分享区存在的意义

[其 他]
设置
21455 68 马泰效应 Lv.8 发表于 · 2019-4-22 00:56 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
指标分享区存在的意义!
分享不是拿来主义!
围绕分享主题,积极开动脑筋思考!
交流看法挖掘潜在知识。
我是鼓励的!
分享不是拿来主义,拿现成的。
分享区的风气需要你们这些活跃来改变!

要思考!不要一味的要求分享。
思考多了,看图都能推导出来的!
别人的公式不用看图强求推导出一模一样,
只要推导出符合自己见识的就是进步!
学习是自我升华的过程,拿了现成的反而不会进步!

回复 133楼 @热干面930 的帖子
前辈老班长不用客气!
我只是在一些帖内做点引导交流习惯!
交流不是等着别人给现成!
交流也不是显摆逞能!
分享区存在的意义应是自己的心得分享于人,从而收集别人反馈来的信息
以促进技术知识的共同进步!
前辈正常发帖!无需客气!
有新想法就发出来!
不用在意别人下载是否会用,是否必会赚钱!没人能予以保证也没这个义务!
分享应是思想、经验和知识的交流分享,而非保证赚钱的工具分享!
总结:分享区存在的意义:应是自己的心得分享于人,从而收集别人反馈来的信息
以促进技术知识的共同进步!分享应是思想、经验和知识的交流分享,而非保证赚钱的工具分享!
查看全部打赏
  • 乡下股民+4理想币 : 思考多了,看图都能推导出来的!
  • 糖宝灵虫+2理想币 : 非常赞同老大观点
  • 张炎+3理想币 : 思考的过程理解消化并反馈
本主题由 任务系统 于 2019-4-22 00:57 设置高亮
理想aeb4cb
Lv.2
发表于 2019-7-20 20:52 复制 查看全部楼层
提供分析方法,不提供米买点
理想06321c
Lv.0
发表于 2019-7-20 18:21 复制 查看全部楼层
谢谢了,指标不是万能的,没指标就是瞪眼瞎呀
清欢0721
Lv.0
发表于 2019-7-20 17:39 复制 查看全部楼层
新人报道
小王新手
Lv.2
发表于 2019-7-19 21:29 复制 查看全部楼层
学习, 学习
舞者46
Lv.1
发表于 2019-7-18 18:29 复制 查看全部楼层
理想41dd1d 发表于 2019-5-24 10:45
不错,不错,学习了,大家相互交流

很好
理想fce419
Lv.1
发表于 2019-7-16 19:46 复制 查看全部楼层
非常有理,支持支持。
七夕二游
Lv.3
发表于 2019-7-16 07:06 复制 查看全部楼层
思考多了,看图都能推导出来的
吴明901
Lv.1
发表于 2019-7-15 21:52 复制 查看全部楼层
`4E、0`8,DB步。。。
爱伟大祖国
Lv.3
发表于 2019-7-13 11:50 复制 查看全部楼层
学习思考才能进步!
理想144711
Lv.1
发表于 2019-7-13 08:22 复制 查看全部楼层
多沟通,多交流,才能有所收获。
理想72bf7f
Lv.1
发表于 2019-7-12 21:13 复制 查看全部楼层
很不错的
金毛义鼠
Lv.3
发表于 2019-7-12 10:38 复制 查看全部楼层
围绕分享主题,积极开动脑筋思考!
李娜成龙
Lv.2
发表于 2019-7-6 10:59 复制 查看全部楼层
请问,怎么样才能申请加精?????谢谢…………
老鳄先生
Lv.1
发表于 2019-7-5 16:59 复制 查看全部楼层
老鳄先生 发表于 2019-7-5 16:57
日时转换:=IF(PERIOD=5,120,240); QZS:=(EMA(CLOSE,10)+EMA(CLOSE,32))/2; VAR1:=(EMA(CLOSE,30)+EMA(CLOSE ...

东财提示语法错误怎么修改?
老鳄先生
Lv.1
发表于 2019-7-5 16:58 复制 查看全部楼层
这个东财用不了,提示语法错误,怎么修改啊?大侠
查看全部打赏
老鳄先生
Lv.1
发表于 2019-7-5 16:57 复制 查看全部楼层
日时转换:=IF(PERIOD=5,120,240); QZS:=(EMA(CLOSE,10)+EMA(CLOSE,32))/2; VAR1:=(EMA(CLOSE,30)+EMA(CLOSE,72))/2; VAR2:=(EMA(VOL,10)+EMA(VOL,32))/2; VAR3:=(VAR1+VAR2)/2; VAR4:=EMA(VAR3,30); VAR5:=EMA(VAR3,60); VAR6:=EVERY(VAR1>REF(VAR1,1),5) AND EVERY(VAR4>REF(VAR4,1),5); DRAWBAND(VAR1,RGB(250,30,30),EMA(VAR1,60),RGB(30,210,30)); 牵引线:=VAR1,COLORYELLOW; 强弱线:EMA(VAR1,日时转换),POINTDOT,COLORWHITE; 趋势关注:IF(CROSS(VAR1,EMA(VAR1,60)) AND VAR6,1,0),NODRAW,COLORRED; 量价关注:IF(CROSS(VAR3,VAR5) AND VAR6,1,0),NODRAW,COLORWHITE; 冲击量:=IF(VAR3>VAR5 AND VAR6,1,0),NODRAW,COLORYELLOW; 强势区:=IF(VAR1>强弱线,1,DRAWNULL),NODRAW,COLORRED; 止损区:=IF(VAR1<强弱线,1,DRAWNULL),NODRAW,COLORGREEN; STICKLINE(QZS>VAR1,QZS,VAR1,1,0),COLORFF00FF; STICKLINE(冲击量=1,QZS,VAR1,1,0),COLORYELLOW;   MA30:=EMA(CLOSE,30); 强弱:=EMA(CLOSE,900); {STICKLINE((MA30>强弱),MA30,强弱,1,0),COLORRED; STICKLINE((MA30<强弱),MA30,强弱,1,0),COLORBLUE;} H1:=MAX(DYNAINFO(3),DYNAINFO(5)); L1:=MIN(DYNAINFO(3),DYNAINFO(6)); P1:=H1-L1; 阻力:L1+P1*7/8,COLOR00DD00; 支撑:L1+P1*0.5/8,COLOR00DD00;  现价:CLOSE,COLORWHITE,LINETHICK4;  {DRAWICON(趋势关注=1,支撑,13); DRAWTEXT(量价关注=1,支撑,'*量价关注'),COLORWHITE;}    {分时突破}     分时顶:=HHV(H,480),COLORRED,LINETHICK2;         W1:=C=HHV(C,20);     W2:=BARSLAST(W1);     W3:=IF(W2>0,REF(C,W2),REF(C,W2));     W4:=CROSS(C,REF(W3,1));     均线5:=MA(C,5)LINETHICK1,COLORCYAN;     均价线:=SUM(C*V,240)/SUM(V,240),COLORYELLOW;      分时压力:=MA(REF(HHV(C,30),1),2),COLORMAGENTA;     分时支撑:=MA(REF(LLV(C,30),1),2),COLORBLUE;      {DRAWICON(W4 AND COUNT(W4,5)=1,分时压力,9); }    STICKLINE(FILTER(CROSS(C,REF(分时顶,1)),10) AND C>REF(分时顶,1),支撑,C,4,0),COLORMAGENTA;   {短突破} MAA:=MA(C,3);  MAB:=MA(C,8);  生命线:=SUM(VOL*(O+C)/2,88)/SUM(VOL,88),COLORFF80FF,LINETHICK1;  持股线:HHV(MA(C,18),2),COLORWHITE,LINETHICK1;  分离线:IF(MA(C,18)<持股线,(MA(C,18)-(持股线-MA(C,18))),持股线),COLORGREEN,LINETHICK1;  MA18:MA(C,18),LINETHICK1,COLORYELLOW; {STICKLINE((持股线 >分离线),分离线,持股线*1.001,8, 0)COLORLIGREEN;} DRAWBAND(分离线,RGB(255,255,0),持股线,RGB(0,255,255)); 持股线1:HHV(MA(C,18),2),COLORYELLOW,LINETHICK1;
理想b2621f
Lv.1
发表于 2019-7-1 16:29 复制 查看全部楼层
适合的才是最好的
查看全部打赏
朱雀2019
Lv.1
发表于 2019-6-27 21:31 复制 查看全部楼层
学习和及交流等于进步。支持!
雨女无瓜
Lv.2
发表于 2019-6-24 19:05 复制 查看全部楼层
感谢分享
自律起家
Lv.1
发表于 2019-6-23 22:48 复制 查看全部楼层
适合自己的才是最好的。应该鼓励交流,这样才能有进步
查看全部打赏
理想dc5136
Lv.1
发表于 2019-6-23 20:51 复制 查看全部楼层
交流分享
查看全部打赏
李永杰76
Lv.3
发表于 2019-6-21 04:29 复制 查看全部楼层
谢谢楼主分享
丁盘
Lv.1
发表于 2019-6-20 14:17 复制 查看全部楼层
加油加油加油
理想c3b9b6
Lv.1
发表于 2019-6-20 12:05 复制 查看全部楼层
老师你好,新手不知道怎么由主图推导出选股公式啊,求教
查看全部打赏
露露201
Lv.3
发表于 2019-6-16 12:53 复制 查看全部楼层
老师你好  请问现在指标怎么不好下载了  提示要下载附件  附件在上面地方下载啊
江山不夕阳
Lv.3
发表于 2019-6-15 09:30 复制 查看全部楼层
顶帖要勤快!
黄五郎
Lv.2
发表于 2019-6-15 00:17 复制 查看全部楼层
要多多分享
endymion
Lv.8
发表于 2019-6-14 22:02 复制 查看全部楼层
围绕分享主题,积极开动脑筋思考!
大鹿小米
Lv.1
发表于 2019-6-14 21:33 复制 查看全部楼层
指标公式都是人写的  都有可能性
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表