手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
RSS
  • 搜帖子

端午福利,破解完全加密指标,速度!

[通达信]
设置
73913 563 沉湖飞扬 Lv.4 发表于 · 2019-6-7 19:12 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
节日期间为大家破解一下指标,节后终止!
查看全部打赏
  • rainychen+2共享币 : 融入理想,实现梦想。
  • 猪猪离线+2理想币 : 赠人玫瑰,手有余香。
  • www0991+10理想币 : 很给力,理想因你而精彩;
  • 理想5b9571+2共享币 : 很给力,理想因你而精彩;
  • 青稞酒一壶+2共享币 : 很给力,理想因你而精彩;
  • 理想5e9a18+10理想币 : 晚上好,欢迎有爱心有实力的老师敢于亮剑,造福坛友。更期待老师们能定期解惑。
沉湖飞扬
Lv.4
发表于 2019-6-7 20:33 复制 查看全部楼层
很多完全加密指标是作者的心血,在此声明一下,为了尊重作者劳动成果,如有指标违规和谐请管理及时删除!楼主推荐 推荐
查看全部打赏
  • 坏男人依旧+10理想币 : 超赞,论坛因你而骄傲;
  • 股道西风+30理想币 +10共享币 : 不和谐论坛指标即可
  • 理想5e9a18+10理想币 : 晚上好,欢迎有爱心有实力的老师敢于亮剑,造福坛友。更期待老师们能定期解惑。
沉湖飞扬
Lv.4
发表于 2019-6-9 13:56 复制 查看全部楼层
关于这些年对指标的一些寄语:任何一个指标我们首先要弄明白它的写作思路,然后要学会理解这些思路的合理性,最后利用公式来帮助我们进行一定的参考,而不是指望一个指标能为你带来永远十环的精度,其实从某种程度上来我更希望大家多利用和研究一下系统自带的一些选股公式,因为越是简单的东西其实里面的思路才是最有效的!最后祝大家端午节快乐!楼主推荐 推荐
查看全部打赏
  • 看看看学学+2共享币 : 很给力,理想因你而精彩;
  • 理想5e9a18+10理想币 +2共享币 : 老师晚上好,解密分享这么多公式真是辛苦了,谢谢。期待老师有空就常来坐坐,指导坛友。
李老大2011
Lv.4
发表于 2019-9-18 21:50 复制 查看全部楼层
谢谢楼主的分享
陈泉志
Lv.1
发表于 2019-9-18 20:56 复制 查看全部楼层

感谢分享,和自带的一样吗
小豌豆1号
Lv.3
发表于 2019-9-18 19:24 复制 查看全部楼层
麻烦楼主看看能和谐一下

附件

阻击.rar

131.69 KB, 下载次数: 0, 下载积分: 理想币 -1 个

大力金刚指
Lv.2
发表于 2019-9-18 18:30 复制 查看全部楼层
谢谢楼主感恩的分享
喜兔
Lv.4
发表于 2019-9-18 18:26 复制 查看全部楼层
谢谢分享~~~~~~
踏雪99
Lv.2
发表于 2019-9-17 23:20 复制 查看全部楼层

牛人 ,用什么神器啊
感谢你了
Lv.2
发表于 2019-9-13 20:48 复制 查看全部楼层
想看源码,谢谢
空中飞人19
Lv.3
发表于 2019-9-13 19:33 复制 查看全部楼层
雷道子 发表于 2019-9-5 08:22
DRAWTEXT_FIX(ISLASTBAR,0.01,0.05,0,CODE),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.05,0,STKNAM ...

我邮箱:[email protected]   请“雷道子老师”发我个邮箱,我还有一些完全加密指标无法上传
空中飞人19
Lv.3
发表于 2019-9-13 19:04 复制 查看全部楼层
再求楼主帮助破解完全加密公式,下载地址:链接:https://pan.baidu.com/s/1QjIz7sebxVbK4JAGQxbBWw
提取码:zt4j
有劳楼主啦!!!!
破解完成后请楼主发我邮箱:[email protected]
空中飞人19
Lv.3
发表于 2019-9-13 19:02 复制 查看全部楼层
再求楼主帮助破解完全加密公式,下载地址:链接:https://pan.baidu.com/s/1QjIz7sebxVbK4JAGQxbBWw
提取码:zt4j
有劳楼主啦!!!!
如风6317
Lv.4
发表于 2019-9-5 17:39 复制 查看全部楼层
谢谢分享,楼主乃指标达人。
王洪存509
Lv.5
发表于 2019-9-5 11:28 复制 查看全部楼层
谢谢分享辛苦了
德昌678
Lv.4
发表于 2019-9-5 09:14 复制 查看全部楼层
谢谢分享辛苦了
中学生2007
Lv.0
发表于 2019-9-5 09:08 复制 查看全部楼层
谢谢分享辛苦了
中学生2007
Lv.0
发表于 2019-9-5 09:08 复制 查看全部楼层
谢谢分享辛苦了
雷道子
Lv.2
发表于 2019-9-5 08:22 复制 查看全部楼层
空中飞人19 发表于 2019-9-4 20:27
谢谢朋友,很及时也很速度,不过时间没给改过来呀


DRAWTEXT_FIX(ISLASTBAR,0.01,0.05,0,CODE),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.05,0,STKNAME)COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1,0.05,0,HYBLOCK),COLORCYAN;
DRAWTEXT_FIX(ISLASTBAR,0.15,0.05,0,DYBLOCK),COLORCYAN;
DRAWTEXT_FIX(ISLASTBAR,0.2,0.05,0,GNBLOCK),COLORMAGENTA;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.12,0,FGBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.2,0,ZSBLOCK);

上轨: MA(HIGH,30)*(1+15/100),COLORMAGENTA,LINETHICK2;
下轨: MA(LOW,30)*(1-15/100),COLORCYAN,LINETHICK2;
MA5:MA(CLOSE,30),LINETHICK1;
中轨线: MA(MA5,1),COLORRED,LINETHICK1;
STICKLINE(中轨线>REF(中轨线,1),中轨线,中轨线+0.018,2,0),COLORYELLOW,LINETHICK1;
PMA:=MA(C,5),COLORWHITE,LINETHICK2;
DD:=中轨线<REF(中轨线,1);
IF(DD,中轨线,DRAWNULL),COLORGREEN,LINETHICK2;
A:=(PMA>中轨线);
IF(A,中轨线,DRAWNULL),COLORYELLOW,POINTDOT,LINETHICK4;
VAR1:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2);
VAR22:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2);
STICKLINE(VAR1,C,O,2,0),COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR1,C,O,2,0),COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR1,C,O,1,0),COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR22,C,O,2,0),COLORMAGENTA,LINETHICK2;{底位红色}
STICKLINE(VAR22,C,O,2,0),COLORMAGENTA,LINETHICK2;{底位红色};
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
抬头买1:=VAR10;
抬头买2:=(VAR11+VAR13+VAR15+VAR17);
低头卖1:=(VAR12+VAR14+VAR16+VAR18);
DRAWTEXT(抬头买1>0 OR 抬头买2>0,LOW*0.97,'试探抄'),COLORMAGENTA;
DRAWTEXT(低头卖1>0,HIGH*1.02,'减仓'),COLORGREEN;
DRAWICON((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3)),LOW*0.99,1) ;
DRAWICON((ZIG(3,5)<REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3)),HIGH*1.01,2);




HIGHN:=10;LOWN:=10;HIGHDISPLAY:=0;LOWDISPLAY:=0;ZGDISPLAY:=0;MADISPLAY:=0;
AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);
QY:=BACKSET(AA,HIGHN+1);
CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);
DRAWICON(CC,H*1.02,2);
DDD:=BARSLAST(CC);
GDTS:=IF(CC,CURRBARSCOUNT,0);
DINGBU:=IF(DDD,REF(H,DDD),H);{顶部}
DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
DINGBU1:=REF(DINGBU,DDD+1);
GDCS1:=CONST(DINGBUTS);
DINGBUTS1:=REF(DINGBUTS,DDD+1);
GDCS2:=CONST(DINGBUTS1);
DINGBU2:=REF(DINGBU1,DDD+1);
MM:=IF(CURRBARSCOUNT>GDCS2,0,1);
高点压力:DRAWLINE(CURRBARSCOUNT=GDCS2,H,CURRBARSCOUNT=GDCS1,H,1) COLORGREEN,LINETHICK2;
DRAWLINE(CURRBARSCOUNT=GDCS2,H,ISLASTBAR,REF(H,GDCS2-1),1),COLOR0055FF,POINTDOT;
DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1),COLORYELLOW,POINTDOT;
AA1:=REF(L,LOWN)=LLV(L,2*LOWN+1);
QY1:=BACKSET(AA1,LOWN+1);
CC1:=FILTER(QY1,LOWN) AND L=LLV(L,LOWN+1);
DRAWICON(CC1,L*0.98,1);
DD1:=BARSLAST(CC1);
DDTS:=IF(CC1,CURRBARSCOUNT,0);
YDB:=IF(DD1,REF(L,DD1),L);
DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS);
DDCS1:=CONST(DDTS1);
ZDB:=REF(YDB,DD1+1);
DDTS2:=REF(DDTS1,DD1+1);
DDCS2:=CONST(DDTS2);
低点支撑:DRAWLINE(CURRBARSCOUNT=DDCS2,L,CURRBARSCOUNT=DDCS1,L,1) COLORRED,LINETHICK2;
ZGSTAR:=(高点压力+低点支撑)/2;
ZGEND:=CONST((高点压力+低点支撑)/2);

已改,已去掉时间限制,永久可使用
查看全部打赏
  • 小豌豆1号+4理想币 : 很给力,理想因你而精彩;
莲子咖啡
Lv.1
发表于 2019-9-4 23:12 复制 查看全部楼层
谢谢~!厉害。
恒宇18
Lv.3
发表于 2019-9-4 20:41 复制 查看全部楼层
谢谢分享辛苦了
空中飞人19
Lv.3
发表于 2019-9-4 20:27 复制 查看全部楼层
雷道子 发表于 2019-9-4 08:07
80后独家指标

VAR2:=IF(DATEREF(中轨线,1),中轨线,中轨线+0.018,2,0)*VAR2,COLORYELLOW,LINETHICK1;
...

谢谢朋友,很及时也很速度,不过时间没给改过来呀


“VAR2:=IF(DATE<1190831,1,0);”这个需要修改后才能使用的,我需要和谐也就是这个原因的,再次感谢!!


修改成“VAR2:=IF(DATE<1260831,1,0);”好吧!!!!
大梦醒66
Lv.0
发表于 2019-9-4 11:08 复制 查看全部楼层
老师公式指票限制了时间能解除吗?
雷道子
Lv.2
发表于 2019-9-4 08:07 复制 查看全部楼层
空中飞人19 发表于 2019-9-4 06:28
谢谢楼主的分享!!求和谐!!!

80后独家指标

VAR2:=IF(DATE<1190831,1,0);
DRAWTEXT_FIX(ISLASTBAR,0.01,0.05,0,CODE)*VAR2,COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.05,0,STKNAME)COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1,0.05,0,HYBLOCK)*VAR2,COLORCYAN;
DRAWTEXT_FIX(ISLASTBAR,0.15,0.05,0,DYBLOCK)*VAR2,COLORCYAN;
DRAWTEXT_FIX(ISLASTBAR,0.2,0.05,0,GNBLOCK)*VAR2,COLORMAGENTA;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.12,0,FGBLOCK)*VAR2,COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.2,0,ZSBLOCK)*VAR2;

上轨: MA(HIGH,30)*(1+15/100)*VAR2,COLORMAGENTA,LINETHICK2;
下轨: MA(LOW,30)*(1-15/100)*VAR2,COLORCYAN,LINETHICK2;
MA5:MA(CLOSE,30)*VAR2,LINETHICK1;
中轨线: MA(MA5,1)*VAR2,COLORRED,LINETHICK1;
STICKLINE(中轨线>REF(中轨线,1),中轨线,中轨线+0.018,2,0)*VAR2,COLORYELLOW,LINETHICK1;
PMA:=MA(C,5)*VAR2,COLORWHITE,LINETHICK2;
DD:=中轨线<REF(中轨线,1)*VAR2;
IF(DD,中轨线,DRAWNULL)*VAR2,COLORGREEN,LINETHICK2;
A:=(PMA>中轨线)*VAR2;
IF(A,中轨线,DRAWNULL)*VAR2,COLORYELLOW,POINTDOT,LINETHICK4;
VAR1:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2)*VAR2;
VAR22:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2)*VAR2;
STICKLINE(VAR1,C,O,2,0)*VAR2,COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR1,C,O,2,0)*VAR2,COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR1,C,O,1,0)*VAR2,COLORYELLOW,LINETHICK2;{高位黄色}
STICKLINE(VAR22,C,O,2,0)*VAR2,COLORMAGENTA,LINETHICK2;{底位红色}
STICKLINE(VAR22,C,O,2,0)*VAR2,COLORMAGENTA,LINETHICK2;{底位红色};
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0)*VAR2;
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3)*VAR2;
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3)*VAR2;
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3)*VAR2;
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3)*VAR2;
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3)*VAR2;
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3)*VAR2;
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3)*VAR2;
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150)*VAR2;
抬头买1:=VAR10*VAR2;
抬头买2:=(VAR11+VAR13+VAR15+VAR17)*VAR2;
低头卖1:=(VAR12+VAR14+VAR16+VAR18)*VAR2;
DRAWTEXT(抬头买1>0 OR 抬头买2>0,LOW*0.97,'试探抄')*VAR2,COLORMAGENTA;
DRAWTEXT(低头卖1>0,HIGH*1.02,'减仓')*VAR2,COLORGREEN;
DRAWICON((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3)),LOW*0.99,1)*VAR2 ;
DRAWICON((ZIG(3,5)<REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3)),HIGH*1.01,2)*VAR2;




HIGHN:=10;LOWN:=10;HIGHDISPLAY:=0;LOWDISPLAY:=0;ZGDISPLAY:=0;MADISPLAY:=0;
AA:=REF(H,HIGHN)=HHV(H,2*HIGHN+1);
QY:=BACKSET(AA,HIGHN+1);
CC:=FILTER(QY,HIGHN) AND H=HHV(H,HIGHN+1);
DRAWICON(CC,H*1.02,2);
DDD:=BARSLAST(CC);
GDTS:=IF(CC,CURRBARSCOUNT,0);
DINGBU:=IF(DDD,REF(H,DDD),H);{顶部}
DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);
DINGBU1:=REF(DINGBU,DDD+1);
GDCS1:=CONST(DINGBUTS);
DINGBUTS1:=REF(DINGBUTS,DDD+1);
GDCS2:=CONST(DINGBUTS1);
DINGBU2:=REF(DINGBU1,DDD+1);
MM:=IF(CURRBARSCOUNT>GDCS2,0,1);
高点压力:DRAWLINE(CURRBARSCOUNT=GDCS2,H,CURRBARSCOUNT=GDCS1,H,1) COLORGREEN,LINETHICK2;
DRAWLINE(CURRBARSCOUNT=GDCS2,H,ISLASTBAR,REF(H,GDCS2-1),1),COLOR0055FF,POINTDOT;
DRAWLINE(CURRBARSCOUNT=GDCS1,H,ISLASTBAR,REF(H,GDCS1-1),1),COLORYELLOW,POINTDOT;
AA1:=REF(L,LOWN)=LLV(L,2*LOWN+1);
QY1:=BACKSET(AA1,LOWN+1);
CC1:=FILTER(QY1,LOWN) AND L=LLV(L,LOWN+1);
DRAWICON(CC1,L*0.98,1);
DD1:=BARSLAST(CC1);
DDTS:=IF(CC1,CURRBARSCOUNT,0);
YDB:=IF(DD1,REF(L,DD1),L);
DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS);
DDCS1:=CONST(DDTS1);
ZDB:=REF(YDB,DD1+1);
DDTS2:=REF(DDTS1,DD1+1);
DDCS2:=CONST(DDTS2);
低点支撑:DRAWLINE(CURRBARSCOUNT=DDCS2,L,CURRBARSCOUNT=DDCS1,L,1) COLORRED,LINETHICK2;
ZGSTAR:=(高点压力+低点支撑)/2;
ZGEND:=CONST((高点压力+低点支撑)/2);



我是业余的,下载需要金币,有金币可打赏下,谢谢
雷道子
Lv.2
发表于 2019-9-4 08:01 复制 查看全部楼层
空中飞人19 发表于 2019-9-4 06:48
麻烦回我共享币,我也是业余的,记得回我共享币,那样我也能替楼主帮更多人,不然没币没法下载

七彩魔踪

C>O,COLORRED;
C<=O,COLORCYAN;
VAR1:=(CLOS/E-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(VAR1,3,1);
D:=SMA(K,3,1); J:=3*K-2*D;

J<20 AND C<=O,COLORBLUE;
J>100 AND C<=O,COLORMAGENTA;
K>70 AND C<=O,COLORYELLOW;
K<50 AND K>D AND D<50 AND C<=O,COLORWHITE;
K<50 AND K<D AND C<=O,COLORGREEN;
D>70 AND K>D AND C<=O,COLORRED;
J>20 AND J<100 AND K<70 AND K>50 AND C<=O,COLORCYAN;

J<20 AND C>O,COLORBLUE;
J>100 AND C>O,COLORMAGENTA;
K>70 AND C>O,COLORYELLOW;
K<50 AND K>D AND D<50 AND C>O,COLORWHITE;
K<50 AND K<D AND C>O,COLORGREEN;
D>70 AND K>D AND C>O,COLORRED;
J>20 AND J<100 AND K<70 AND K>50 AND C>O,COLORCYAN;


下载需要金币,有金币多可以给我点,谢谢
爱拼了就赢
Lv.2
发表于 2019-9-4 07:52 复制 查看全部楼层
       
谢谢分享辛苦了
李老大2011
Lv.4
发表于 2019-9-4 07:37 复制 查看全部楼层
谢谢分享辛苦了
空中飞人19
Lv.3
发表于 2019-9-4 06:48 复制 查看全部楼层



麻烦回我共享币,我也是业余的,记得回我共享币,那样我也能替楼主帮更多人,不然没币没法下载

附件

七彩魔踪.zip

1.16 KB, 下载次数: 2, 下载积分: 理想币 -1 个

喜兔
Lv.4
发表于 2019-9-4 06:42 复制 查看全部楼层
谢谢分享! !!
空中飞人19
Lv.3
发表于 2019-9-4 06:28 复制 查看全部楼层
谢谢楼主的分享!!求和谐!!!

附件

八零后独家.zip

4.39 KB, 下载次数: 3, 下载积分: 理想币 -1 个

求和谐

天魔星牧羊
Lv.2
发表于 2019-9-2 12:56 复制 查看全部楼层

感想大佬,理想有你更精彩!
金钯达
Lv.2
发表于 2019-8-25 16:34 复制 查看全部楼层
感谢楼主提供分享!
放牧太阳
Lv.4
发表于 2019-8-18 09:02 复制 查看全部楼层
支持背离~~~~~~
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表