手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
RSS
  • 搜帖子

请老师帮忙编量柱上穿跟庄持股操作=1的选股指标

[通达信]
设置
304 9 辛亥2011 Lv.4 发表于 · 2019-6-12 15:46 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 不点儿 于 2019-6-12 17:32 编辑

EMA13:=EMA(C,13),COLORWHITE;
EMA21:=EMA(C,21),COLORYELLOW;
N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);
DEA:=EMA(DIFF,N2);
A001:=DIFF>DEA;
RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;
K0:=SMA(RSV1,N1,1);
D0:=SMA(K0,N1,1);
A002:=K0>D0;
LC0:=REF(CLOSE,1);
RSI1:=(SMA(MAX(CLOSE-LC0,0),N2,1))/(SMA(ABS(CLOSE-LC0),N2,1))*100;
RSI2:=(SMA(MAX(CLOSE-LC0,0),N4,1))/(SMA(ABS(CLOSE-LC0),N4,1))*100;
A003:=RSI1>RSI2;
RSV0:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;
LWR1:=SMA(RSV0,N1,1);
LWR2:=SMA(LWR1,N1,1);
A004:=LWR1>LWR2;
BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;
A005:=CLOSE>BBI;
MTM:=CLOSE-REF(CLOSE,1);
MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);
MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);
A006:=MMS>MMM;
BIAS:=(C-MA(C,N2))/MA(C,N2);
DIF:=(BIAS-REF(BIAS,16));
DBCD:=SMA(DIF,76,1);
MM1:=MA(DBCD,5);
A007:=DBCD>MM1;
持股:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE
-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0,COLORRED;
支撑:=LLV(持股,3),LINETHICK0,COLOR00FFFF;
下跌:=MA(持股,12),COLOR6B8E23,LINETHICK0;
转向:=CROSS(持股,下跌){ AND 下跌<30};
MA1:=MA(持股,5);
向下:=CROSS(MA1,持股) AND MA1>80;
A008:=持股>下跌;
MT:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(MT,N3),N3)/EMA(EMA(ABS(MT),N3),N3);
MAZL:=MA(ZLGJ,5);
A009:=ZLGJ>MAZL;
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF
(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2));
HSL:=(XVL/20)/1.15;
  攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
资金流量:=LLJX,LINETHICK0,COLOR0000FF;
A10:=资金流量>0;
指导线:=(A001+A002+A003+A004+A005+A006+A007+A008+A009+A10),LINETHICK0,COLORFFFF00;
跟庄持股操作:IF(指导线 >6 ,2.99,1),LINETHICK3,COLOR0000FF;
AA:=VOL;
BB:=REF(MA(VOL,5),1);
CC:=AA/BB;
A1:=CC>=0.001 AND CC<0.5;
A2:=CC>=0.5 AND  CC<0.8;
A3:=CC>=0.8 AND  CC<1.5;
A4:=CC>=1.5 AND  CC<2.5;
A5:=CC>=2.5  AND CC<5.0;
A6:=CC>=5.0  AND CC<10.0;
A7:=CC>=10.0 AND CC<20.0;
关注线:1.5,COLOR00B0B0,LINETHICK1,DOTLINE;
DRAWTEXT(ISLASTBAR,1.5,' 关注线'),COLORFFFFFF,NODRAW;
放量线:2.5,COLORCA00CA,LINETHICK1,DOTLINE;
DRAWTEXT(ISLASTBAR,2.5,' 放量线'),COLORFFFFFF,NODRAW;
STICKLINE(A1,0,CC,2.5,0),COLOREAEAEA;
STICKLINE(A1,0,CC,1.5,0),COLOREBEBEB;
STICKLINE(A1,0,CC,0.8,0),COLOREDEDED;
STICKLINE(A1,0,CC,0.1,0),COLORE8E8E8;
严重缩量:A1,STICK,COLORFFFFFF;
STICKLINE(A2,0,CC,2.5,0),COLOR009900;
STICKLINE(A2,0,CC,1.5,0),COLOR00BB00;
STICKLINE(A2,0,CC,0.8,0),COLOR00DD00;
STICKLINE(A2,0,CC,0.1,0),COLOR00FF00;
缩量:A2,STICK,COLOR00FF00;
STICKLINE(A3,0,CC,2.5,0),COLOR009900;
STICKLINE(A3,0,CC,1.5,0),COLORBBBB00;
STICKLINE(A3,0,CC,0.8,0),COLORDDDD00;
STICKLINE(A3,0,CC,0.1,0),COLORFFFF00;
正常量比:A3,STICK,COLORFFFF00;
STICKLINE(A4,0,CC,2.5,0),COLOR00AAFF;
STICKLINE(A4,0,CC,1.5,0),COLOR00BBFF;
STICKLINE(A4,0,CC,0.8,0),COLOR00CCFF;
STICKLINE(A4,0,CC,0.1,0),COLOR00DDFF;  
温和放量:A4,STICK,COLOR00CCFF;
STICKLINE(A5,0,CC,2.5,0),COLORFF00FF;
STICKLINE(A5,0,CC,1.5,0),COLORFF33FF;
STICKLINE(A5,0,CC,0.8,0),COLORFF66FF;
STICKLINE(A5,0,CC,0.1,0),COLORFF99FF;  
明显放量:A5,STICK,COLORMAGENTA;
STICKLINE(A6,0,CC,2.8,0),COLOR000088;
STICKLINE(A6,0,CC,1.5,0),COLOR0000AA;
STICKLINE(A6,0,CC,0.8,0),COLOR0000CC;
STICKLINE(A6,0,CC,0.1,0),COLOR0000EE;
剧烈放量:A6,STICK,COLOR0000FF;
STICKLINE(A7,0,CC,2.8,0),COLOR995500;
STICKLINE(A7,0,CC,1.5,0),COLORBB6600;
STICKLINE(A7,0,CC,0.8,0),COLORDD7700;
STICKLINE(A7,0,CC,0.1,0),COLORFF8800;
反向操作:A7,STICK,COLORFF8800;
今日量比:VOL/REF(MA(VOL,5),1),COLORFFFFFF,NODRAW;

三日最低:=EMA((REF(L,4)+REF(L,3)+REF(L,2))/3,3);
三日最高:=EMA((REF(H,4)+REF(H,3)+REF(H,2))/3,3),COLORWHITE;
高:=CROSS(CROSS(三日最高,C),0.6),STICK,COLORWHITE;
DRAWTEXT(高,2.0,'S'),COLORFFFF00;
DRAWICON(高>0,高,39);  

M1:=EMA(C,2);
M2:=EMA(C,18);
TJ1:=IF(CROSS(M2,M1),1,0);
A01:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
TJ2:=(A01/2+22)*1;
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=(Y/Q)/100;
X:=((CLOSE-S)/S)*100;
F0:=X<0 AND ZXNH;
XQ:=F0 AND A01<TJ2-2;
阴买:TJ1 AND XQ,STICK,COLORRED,LINETHICK3;

DRAWTEXT(阴买,2.5,'阴买'),COLORFFFF00;
DRAWICON(阴买>0,阴买,1);  

V转: MA(C,5)<MA(C,10)  AND V=LLV(V,10) AND C>O,STICK,COLOR4080FF;
DRAWTEXT(V转,2.0,'V 转'),COLORFFFFFF;
DRAWICON(V转>0,V转,23),COLOR4080FF;


止跌:=(REF(EVERY(C<O,2),1) AND C>O);
MTM0:=C-REF(C,1);
D0X:=100*EMA(EMA(MTM0,6),6)/EMA(EMA(ABS(MTM0),6),6);
买:=LLV(D0X,2)=LLV(D0X,7) AND COUNT(D0X<0,2) AND CROSS(D0X,MA(D0X,2));
止跌买:止跌 AND 买,STICK,COLORFF00FF;
DRAWTEXT(止跌买,2.6,'止跌'),COLORFFFFFF;
DRAWICON(止跌买>0,止跌,13),COLORFF00FF;  

赢在龙头:=(L+H+C*4)/6;
趋势轨:=EMA(赢在龙头,12);
赢在:=(趋势轨-REF(趋势轨,1))/REF(趋势轨,1)*100;
趋势拐点:=CROSS(赢在,0);
G:=BARSLAST(CROSS(赢在,0))+1;
止损线A:=REF(L,G);
换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
机构意愿:=(主力-均量);
追:趋势拐点 AND 机构意愿<0 AND 止损线A<REF(止损线A,1),STICK,COLOR00FFFF;
DRAWTEXT(追,2.6,'追'),COLORFFFFFF;

请老师帮忙编量柱上穿跟庄持股操作=1的选股指标,谢谢!!!



本主题由 任务系统 于 2019-6-12 16:46 审核通过
注册111
Lv.6
发表于 2019-6-13 21:33 复制 查看全部楼层
辛亥2011 发表于 2019-6-13 13:48
老师,帮忙再做个黄量柱和兰量柱上穿跟庄持股操作=1的选股指标

兰量柱
N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);
DEA:=EMA(DIFF,N2);
A001:=DIFF>DEA;
RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;
K0:=SMA(RSV1,N1,1);
D0:=SMA(K0,N1,1);
A002:=K0>D0;
LC0:=REF(CLOSE,1);
RSI1:=(SMA(MAX(CLOSE-LC0,0),N2,1))/(SMA(ABS(CLOSE-LC0),N2,1))*100;
RSI2:=(SMA(MAX(CLOSE-LC0,0),N4,1))/(SMA(ABS(CLOSE-LC0),N4,1))*100;
A003:=RSI1>RSI2;
RSV0:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;
LWR1:=SMA(RSV0,N1,1);
LWR2:=SMA(LWR1,N1,1);
A004:=LWR1>LWR2;
BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;
A005:=CLOSE>BBI;
MTM:=CLOSE-REF(CLOSE,1);
MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);
MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);
A006:=MMS>MMM;
BIAS:=(C-MA(C,N2))/MA(C,N2);
DIF:=(BIAS-REF(BIAS,16));
DBCD:=SMA(DIF,76,1);
MM1:=MA(DBCD,5);
A007:=DBCD>MM1;
持股:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE
-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
支撑:=LLV(持股,3);
下跌:=MA(持股,12);
转向:=CROSS(持股,下跌){ AND 下跌<30};
MA1:=MA(持股,5);
向下:=CROSS(MA1,持股) AND MA1>80;
A008:=持股>下跌;
MT:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(MT,N3),N3)/EMA(EMA(ABS(MT),N3),N3);
MAZL:=MA(ZLGJ,5);
A009:=ZLGJ>MAZL;
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF
(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2));
HSL:=(XVL/20)/1.15;
  攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
资金流量:=LLJX;
A10:=资金流量>0;
指导线:=(A001+A002+A003+A004+A005+A006+A007+A008+A009+A10);
跟庄持股操作:=指导线 >6;
AA:=VOL;
BB:=REF(MA(VOL,5),1);
CC:=AA/BB;
A1:=CC>=0.001 AND CC<0.5;
A2:=CC>=0.5 AND  CC<0.8;
A3:=CC>=0.8 AND  CC<1.5;
A4:=CC>=1.5 AND  CC<2.5;
A5:=CC>=2.5  AND CC<5.0;
A6:=CC>=5.0  AND CC<10.0;
A7:=CC>=10.0 AND CC<20.0;
A7&&CC>2.99&&跟庄持股操作;



黄量柱
N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);
DEA:=EMA(DIFF,N2);
A001:=DIFF>DEA;
RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;
K0:=SMA(RSV1,N1,1);
D0:=SMA(K0,N1,1);
A002:=K0>D0;
LC0:=REF(CLOSE,1);
RSI1:=(SMA(MAX(CLOSE-LC0,0),N2,1))/(SMA(ABS(CLOSE-LC0),N2,1))*100;
RSI2:=(SMA(MAX(CLOSE-LC0,0),N4,1))/(SMA(ABS(CLOSE-LC0),N4,1))*100;
A003:=RSI1>RSI2;
RSV0:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;
LWR1:=SMA(RSV0,N1,1);
LWR2:=SMA(LWR1,N1,1);
A004:=LWR1>LWR2;
BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;
A005:=CLOSE>BBI;
MTM:=CLOSE-REF(CLOSE,1);
MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);
MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);
A006:=MMS>MMM;
BIAS:=(C-MA(C,N2))/MA(C,N2);
DIF:=(BIAS-REF(BIAS,16));
DBCD:=SMA(DIF,76,1);
MM1:=MA(DBCD,5);
A007:=DBCD>MM1;
持股:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE
-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
支撑:=LLV(持股,3);
下跌:=MA(持股,12);
转向:=CROSS(持股,下跌){ AND 下跌<30};
MA1:=MA(持股,5);
向下:=CROSS(MA1,持股) AND MA1>80;
A008:=持股>下跌;
MT:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(MT,N3),N3)/EMA(EMA(ABS(MT),N3),N3);
MAZL:=MA(ZLGJ,5);
A009:=ZLGJ>MAZL;
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF
(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2));
HSL:=(XVL/20)/1.15;
  攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
资金流量:=LLJX;
A10:=资金流量>0;
指导线:=(A001+A002+A003+A004+A005+A006+A007+A008+A009+A10);
跟庄持股操作:=指导线 >6;
AA:=VOL;
BB:=REF(MA(VOL,5),1);
CC:=AA/BB;
A1:=CC>=0.001 AND CC<0.5;
A2:=CC>=0.5 AND  CC<0.8;
A3:=CC>=0.8 AND  CC<1.5;
A4:=CC>=1.5 AND  CC<2.5;
A5:=CC>=2.5  AND CC<5.0;
A5&&CC>2.99&&跟庄持股操作;
辛亥2011
Lv.4
发表于 2019-6-13 13:48 复制 查看全部楼层
注册111 发表于 2019-6-13 10:25
是这样效果吗。
N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);

老师,帮忙再做个黄量柱和兰量柱上穿跟庄持股操作=1的选股指标
辛亥2011
Lv.4
发表于 2019-6-13 13:41 复制 查看全部楼层
注册111 发表于 2019-6-13 10:25
是这样效果吗。
N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);

是。老师,谢谢!!!
注册111
Lv.6
发表于 2019-6-13 10:25 复制 查看全部楼层
是这样效果吗。
N1:=3;N2:=5;N3:=9;N4:=13;N5:=21;N6:=34;
DIFF:=EMA(CLOSE,N3)-EMA(CLOSE,N4);
DEA:=EMA(DIFF,N2);
A001:=DIFF>DEA;
RSV1:=(CLOSE-LLV(LOW,N3))/(HHV(HIGH,N3)-LLV(LOW,N3))*100;
K0:=SMA(RSV1,N1,1);
D0:=SMA(K0,N1,1);
A002:=K0>D0;
LC0:=REF(CLOSE,1);
RSI1:=(SMA(MAX(CLOSE-LC0,0),N2,1))/(SMA(ABS(CLOSE-LC0),N2,1))*100;
RSI2:=(SMA(MAX(CLOSE-LC0,0),N4,1))/(SMA(ABS(CLOSE-LC0),N4,1))*100;
A003:=RSI1>RSI2;
RSV0:=-(HHV(HIGH,N4)-CLOSE)/(HHV(HIGH,N4)-LLV(LOW,N4))*100;
LWR1:=SMA(RSV0,N1,1);
LWR2:=SMA(LWR1,N1,1);
A004:=LWR1>LWR2;
BBI:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;
A005:=CLOSE>BBI;
MTM:=CLOSE-REF(CLOSE,1);
MMS:=100*EMA(EMA(MTM,N2),N1)/EMA(EMA(ABS(MTM),N2),N1);
MMM:=100*EMA(EMA(MTM,N4),N3)/EMA(EMA(ABS(MTM),N4),N3);
A006:=MMS>MMM;
BIAS:=(C-MA(C,N2))/MA(C,N2);
DIF:=(BIAS-REF(BIAS,16));
DBCD:=SMA(DIF,76,1);
MM1:=MA(DBCD,5);
A007:=DBCD>MM1;
持股:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE
-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0,COLORRED;
支撑:=LLV(持股,3),LINETHICK0,COLOR00FFFF;
下跌:=MA(持股,12),COLOR6B8E23,LINETHICK0;
转向:=CROSS(持股,下跌){ AND 下跌<30};
MA1:=MA(持股,5);
向下:=CROSS(MA1,持股) AND MA1>80;
A008:=持股>下跌;
MT:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(MT,N3),N3)/EMA(EMA(ABS(MT),N3),N3);
MAZL:=MA(ZLGJ,5);
A009:=ZLGJ>MAZL;
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF
(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2));
HSL:=(XVL/20)/1.15;
  攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
资金流量:=LLJX,LINETHICK0,COLOR0000FF;
A10:=资金流量>0;
指导线:=(A001+A002+A003+A004+A005+A006+A007+A008+A009+A10);
跟庄持股操作:=指导线 >6;
AA:=VOL;
BB:=REF(MA(VOL,5),1);
CC:=AA/BB;
CC>=2.5  AND CC<5.0 AND 跟庄持股操作 AND CC>2.99;

附件

0.jpg
休闲者68
Lv.6
发表于 2019-6-12 19:11 复制 查看全部楼层
量柱和跟庄持股操作都是选股的,没法上穿。
网络漫步1
Lv.4
发表于 2019-6-12 18:09 复制 查看全部楼层

跟庄持股操作:IF(指导线 >6 ,2.99,1),LINETHICK3,COLOR0000FF;

这条线感觉就是选股公式,你要穿它感觉没道理

另外你这里边好像有大量的的不同量柱,谁去穿呢,然后那条红线本身是条选股公式的身影
向下面的老师学习。路过。...........................
辛亥2011
Lv.4
发表于 2019-6-12 16:36 复制 查看全部楼层
辛亥2011
Lv.4
发表于 2019-6-12 16:22 复制 查看全部楼层
请老师帮忙编量柱上穿跟庄持股操作=1的选股指标,谢谢!!!
辛亥2011
Lv.4
发表于 2019-6-12 15:46 复制 查看全部楼层
请老师帮忙编量柱上穿跟庄持股操作=1的选股指标,谢谢!!!
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表