手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
RSS
  • 搜帖子

波段王(指标、副图、通达信、贴图)抓住大波段、国庆献礼、不加密

[通达信] 51个推荐51
设置
10866 20 啊啊啊所多 Lv.2 发表于 · 2019-10-5 22:48 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
这个公式是自己一直再用的,红色一直持有,绿色坚决不进场,
可以很准确的把握每一个波段股票 期货都适用。
希望对各位有帮助

360截图16350905193724.png
360截图18481111101654.png
360截图173409116911162.png

波段王.zip (808 Bytes, 下载次数: 96)
啊啊啊所多
Lv.2
发表于 2019-10-7 10:14 复制 查看全部楼层

A:MA(C,21),COLORRED,LINETHICK2;
B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;
STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;
STICKLINE(B<A,A,B,0.1,1)COLORGREEN;
JJ:=(C+H+L)/3;
E:=EMA(JJ,5);
D:=REF(E,1);
开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;
开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
啊啊啊所多
Lv.2
发表于 2019-10-6 21:37 复制 查看全部楼层
哈噜噜噜 发表于 2019-10-5 23:08
加密了,可以发TXT吗

A:MA(C,21),COLORRED,LINETHICK2;
B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;
STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;
STICKLINE(B<A,A,B,0.1,1)COLORGREEN;
JJ:=(C+H+L)/3;
E:=EMA(JJ,5);
D:=REF(E,1);
开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;
开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
啊啊啊所多
Lv.2
发表于 2019-10-6 21:36 复制 查看全部楼层
A:MA(C,21),COLORRED,LINETHICK2; B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2; STICKLINE(B>A,A,B,0.1,1)COLOR0000FF; STICKLINE(B<A,A,B,0.1,1)COLORGREEN; JJ:=(C+H+L)/3; E:=EMA(JJ,5); D:=REF(E,1); 开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA; 开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
啊啊啊所多
Lv.2
发表于 2019-10-6 21:36 复制 查看全部楼层
哈噜噜噜 发表于 2019-10-5 23:08
加密了,可以发TXT吗

A:MA(C,21),COLORRED,LINETHICK2;
B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;
STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;
STICKLINE(B<A,A,B,0.1,1)COLORGREEN;
JJ:=(C+H+L)/3;
E:=EMA(JJ,5);
D:=REF(E,1);
开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;
开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
啊啊啊所多
Lv.2
发表于 2019-10-6 21:36 复制 查看全部楼层
别董大 发表于 2019-10-5 23:58
谢谢楼主的分享,辛苦啦
加密的

A:MA(C,21),COLORRED,LINETHICK2;
B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;
STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;
STICKLINE(B<A,A,B,0.1,1)COLORGREEN;
JJ:=(C+H+L)/3;
E:=EMA(JJ,5);
D:=REF(E,1);
开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;
开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
查看全部打赏
  • 别董大+2理想币 : 感谢交流,感恩分享,收获正能量。
啊啊啊所多
Lv.2
发表于 2019-10-6 21:35 复制 查看全部楼层

A:MA(C,21),COLORRED,LINETHICK2;
B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;
STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;
STICKLINE(B<A,A,B,0.1,1)COLORGREEN;
JJ:=(C+H+L)/3;
E:=EMA(JJ,5);
D:=REF(E,1);
开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;
开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
啊啊啊所多
Lv.2
发表于 2019-10-6 21:35 复制 查看全部楼层
A:MA(C,21),COLORRED,LINETHICK2; B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2; STICKLINE(B>A,A,B,0.1,1)COLOR0000FF; STICKLINE(B<A,A,B,0.1,1)COLORGREEN; JJ:=(C+H+L)/3; E:=EMA(JJ,5); D:=REF(E,1); 开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA; 开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;
甘欣
Lv.3
发表于 2019-10-6 11:56 复制 查看全部楼层
/thx/thx/thx
哈噜噜噜
Lv.2
发表于 2019-10-5 23:08 复制 查看全部楼层
加密了,可以发TXT吗
哈噜噜噜
Lv.2
发表于 2019-10-5 23:05 复制 查看全部楼层
下载了不能导入
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表