手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
RSS

请老师帮助合并指标

[通达信]
设置
2367 1 卧龙3 Lv.3 发表于 · 2019-10-15 16:16 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
老师将下面的三个公式合并,  谢谢老师

1. 主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*280,2)*5;
    散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*280,7)*5;
    CROSS(主力,散户) ;

2.  HARB:=EMA(EMA(EMA(CLOSE,5),5),5);
     HARX:=(HARB-REF(HARB,1))/REF(HARB,1)*100;
     HARP:=IF(13>0,MA(HARX,3),DRAWNULL);
     CROSS(HARX,HARP);

3.  XG:CROSS(强筹码引力.前引线,强筹码引力.引导线);
闹海老龙神
Lv.5
发表于 2019-10-15 16:30 复制 查看全部楼层
本帖最后由 福阿德 于 2019-10-16 16:52 编辑

{供参考}

---------------------------------------------------
(请将强筹码引力指标公式补全,否则通达信无法通过)

附件

回复.txt [预览]

364 Bytes, 下载次数: 1, 下载积分: 共享币 -5 个

查看全部打赏
  • 福阿德+10理想币 +10共享币 : 赠人玫瑰,手有余香。
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表