手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
RSS

请老师帮助做个股价大于成本均线选股

[通达信]
设置
1857 4 学卜筮 Lv.4 发表于 · 2019-11-6 19:14 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
成本:HHV(COST(100-WINNER(CLOSE)*100),20),COLORFF00FF,LINETHICK2;
学卜筮
Lv.4
发表于 2019-11-6 21:20 复制 查看全部楼层
网络漫步1休闲者68飞远国际  谢谢各位老师出手!
网络漫步1
Lv.5
发表于 2019-11-6 20:37 复制 查看全部楼层
另一种写法。出票不一样

成本:=HHV(COST(100-WINNER(CLOSE)*100),20);
DYNAINFO(7)>成本;
查看全部打赏
  • 福阿德+4理想币 +4共享币 : 赠人玫瑰,手有余香。
休闲者68
Lv.6
发表于 2019-11-6 20:06 复制 查看全部楼层
成本:=HHV(COST(100-WINNER(CLOSE)*100),20);
C>成本;
查看全部打赏
  • 福阿德+5理想币 +5共享币 : 赠人玫瑰,手有余香。
飞远国际
Lv.6
发表于 2019-11-6 20:03 复制 查看全部楼层
成本:=HHV(COST(100-WINNER(CLOSE)*100),20),COLORFF00FF,LINETHICK2;
C>成本;
查看全部打赏
  • 福阿德+5理想币 +5共享币 : 每天进步一点点,希望的火苗不熄灭。
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表