手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

全民选股11.14-共达电声

[原创]
设置
1490 11 王大华2009 Lv.6 发表于 · 2019-11-14 09:47 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 王大华2009 于 2019-11-14 11:38 编辑

所属板块 电子元件 独角兽 华为概念 基金重仓 苹果概念 山东板块 生物点击 无线耳机 小米概念 影视概念 智能穿戴

公司是专业的电声元器件及电声组件制造商和服务商、电声技术解决方案提供商,主营业务为微型电声元器件及电声组件的研发、生产和销售,主要产品包括微型麦克风、车载麦克风、微型扬声器/受话器及其阵列模组,广泛应用于移动通讯设备及其周边产品、笔记本电脑、平板电视、个人数码产品、汽车电子等消费类电子产品领域。微型驻极体麦克风、硅微麦克风、微型扬声器/受话器等微电声元件及其组件、模组、系统等产品,处于电子元器件行业中的电声元器件行业中端,市场竞争激烈,产品更新换代周期越来越短,下游消费类电子产品尤其是智能手机增长疲弱,但产品应用领域广泛,市场已经形成巨大容量,产品市场占有份额相对稳定。公司立足于微型电声元器件及其组件、模组、系统等产品的研发、生产和销售,拥有一支高素质、专业化的研发队伍,整合微型驻极体麦克风、微型扬声器/受话器、硅微麦克风、车载通讯、人机交互等多品种产品研发生产技术,形成既相互独立又互为支撑的研发平台,不但可以自主选择技术路线进行研发,迅速响应客户需求,而且能够有效整合资源,为客户提供一流的电声整体声学解决方案。 截止报告期末,公司已获授权专利146项,在申请专利45项。自主创新能力不断增强。作为国内最早专业从事微型电声元器件生产制造和销售的企业之一,公司积累了丰富的客户资源、大客户开发与服务经验,并凭借在产品研发、技术创新、生产组织、质量控制、供应链管理、物料管理、工艺技术等方面在行业内的显著优势,与众多国际知名客户建立了长期战略合作关系,在国际电声产品制造业界赢得了较高的市场知名度和美誉度。
推荐的股票名称:共达电声,股票代码:002655

推荐理由:强势待涨

时分线 日线 周线 月线
选股日期 股票代码 股票名称 买入价 现价 日最大涨幅
2019-11-14 09:47 002655 共达电声 14.99 14.64 -
查看全部打赏
  • 红鑫2010+10理想币 +2共享币 : 预祝获奖

相关股票

休闲人生11
Lv.5
发表于 2019-11-14 21:25 复制 查看全部楼层
刷积分的来了
春天水乡
Lv.6
发表于 2019-11-14 21:15 复制 查看全部楼层
今天大盘终于红了,操盘手讲政治啊,又拼命拉升科技股,火热的中国芯。
红鑫2010
Lv.8
发表于 2019-11-14 12:59 复制 查看全部楼层
欢迎参赛,预祝好成绩!
来哦看看
Lv.2
发表于 2019-11-14 11:04 复制 查看全部楼层
{主力进场}
VAR11:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR22:=SMA(ABS(LOW-VAR11),13,1)/SMA(MAX(LOW-VAR11,0),10,1);
VAR33:=EMA(VAR22,10);
VAR44:=LLV(LOW,33);
VAR55:=EMA(IF(LOW<=VAR44,VAR33,0),3);
主力进场:STICKLINE(VAR55>REF(VAR55,1),0,VAR55,3,0 ),COLORFF00FF;
洗盘:STICKLINE(VAR55<REF(VAR55,1),0,VAR55,3,0),COLORGREEN;
{火箭发射}
VAR1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
提醒:STICKLINE(VAR6<=-6,0,-25,5,0),COLOR88B7EA;
关注:STICKLINE(VAR6<=-8,5,25,7,0),COLORWHITE;
{MACD:VAR6*5,COLORSTICK,LINETHICK2;}
出击:STICKLINE(VAR6<=-10,80,100,5,0),COLORYELLOW;
警戒雷达:IF(VAR6<-6,21,0),LINETHICK3,COLORFF0099;
引导雷达:STICKLINE(VAR6<=-10,65,35,4,0);
K:SMA(VAR1,3,1),COLORWHITE,LINETHICK1;
D:SMA(K,5,1),COLORYELLOW,LINETHICK1;
J:3*K-2*D,COLORMAGENTA,LINETHICK2;
制导雷达:STICKLINE(VAR6<=-10,40,0,4,0),COLORRED;
底:20,LINETHICK1,COLORCYAN;
{入顶:80,LINETHICK1,COLORCYAN;}
走强:50,LINETHICK1,COLORWHITE,DOTLINE;
大顶:100,LINETHICK1,COLORGREEN;
发射:STICKLINE(VAR6<=-10,80,30,3,0),COLORGREEN;
导弹:STICKLINE(VAR6<=-10,80,60,3,0),COLORWHITE;
XG:CROSS(底,警戒雷达);
DRAWICON(XG,警戒雷达+15,1);
{顶底背离}
L1:= H=HHV(H,20); D1:= BARSLAST(L1);
L2:= L1 AND J<REF(J,REF(D1,1)+1);
L3:= L=LLV(L,20); D2:= BARSLAST(L3);
L4:= L3 AND J>REF(J,REF(D2,1)+1);
DRAWTEXT(L2,J,'↓顶'),COLORGREEN;
{DRAWTEXT(L4,J,'↑底'),COLORRED;}
DRAWICON(L4,J,11);
DRAWLINE(L2,J,L4 AND BARSLAST(L2)<20,J,0),COLORRED,LINETHICK3;
{我爱涨停板}
RSV:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
KK:=SMA(RSV,2,1);
DD:=SMA(KK,2,1);
JJ:=3*KK-2*DD;
RS:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
F:=100;
K1:=RS>=100;
K2:=RS<100;
DRAWICON(CROSS(K1,K2),K1,25);
{选股公式}
{
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
警戒雷达:=IF(VAR6<-6,21,0),LINETHICK3;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
GHM:=REF(MACD,1)<REF(MACD,2) && MACD>REF(MACD,1);
XG:GHM AND 警戒雷达=21;
};
贵溪银矿部
Lv.6
发表于 2019-11-14 10:52 复制 查看全部楼层
吸新吐故!!!!!!!!!!!!!
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表