手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

完全加密公式

[通达信]
设置
7099 9 李建军18 Lv.2 发表于 · 2020-1-13 23:10 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
大青蛙老师,麻烦帮忙和谐一下

附件

谁主浮沉.rar

242.48 KB, 下载次数: 32, 下载积分: 理想币 -1 个

抄底启动

灰太狼729
Lv.3
发表于 2020-1-17 13:48 复制 查看全部楼层
请老师和谐一下,谢谢

附件

6大买点.zip

13.9 KB, 下载次数: 0, 下载积分: 理想币 -1 个

天凤神龙
Lv.4
发表于 2020-1-15 17:12 复制 查看全部楼层
请帮忙和谐

附件

七剑.rar

4.73 KB, 下载次数: 4, 下载积分: 理想币 -1 个

七剑

汪志华
Lv.2
发表于 2020-1-15 02:45 复制 查看全部楼层
本帖最后由 汪志华 于 2020-1-15 02:48 编辑
李建军18 发表于 2020-1-15 01:11
老师太牛逼了!!!!!
再麻烦和谐一下,
谢谢!


公式没加密的


附件

QQ截图20200115024615.png

不被套.rar

21.66 KB, 下载次数: 19, 下载积分: 理想币 -1 个

查看全部打赏
  • 李建军18+2理想币 : 很给力,理想因你而精彩;
李建军18
Lv.2
发表于 2020-1-15 01:11 复制 查看全部楼层
老师太牛逼了!!!!!
再麻烦和谐一下,
谢谢!

附件

运营主升浪.rar

166.08 KB, 下载次数: 12, 下载积分: 理想币 -1 个

主升浪

微tdx25888
Lv.2
发表于 2020-1-14 15:08 复制 查看全部楼层
王人二 发表于 2020-1-14 09:14
XA_1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
XA_2:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)- ...

老师太牛逼了!!!!!
封山樵夫
Lv.2
发表于 2020-1-14 10:32 复制 查看全部楼层
王人二 发表于 2020-1-14 09:14
XA_1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
XA_2:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)- ...

大神真NB
李建军18
Lv.2
发表于 2020-1-14 09:48 复制 查看全部楼层
你的回复对我很重要,谢谢!
麻烦把另一个和谐的也发一下,辛苦辛苦!
想睡觉奥
Lv.5
发表于 2020-1-14 09:25 复制 查看全部楼层
支持下   谢谢分享哦
王人二
Lv.3
发表于 2020-1-14 09:14 复制 查看全部楼层
XA_1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
XA_2:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
STICKLINE(SMA(SMA(XA_2,3,1),3,1)<15,0,15,8,0),COLORGRAY;
STICKLINE(SMA(SMA(XA_2,3,1),3,1)>85,90,85,8,0),COLOR0066FF;
5,COLORMAGENTA;
10,DOTLINE,COLORYELLOW;
15,POINTDOT,COLORGRAY;
50,DOTLINE,COLORGREEN;
85,POINTDOT,COLORGRAY;
90,DOTLINE,COLORWHITE;
强弱:SMA(SMA(XA_2,3,1),3,1),COLORCYAN,LINETHICK2;
多空:EMA(XA_1,8),COLORRED;
DRAWICON(强弱<50 AND CLOSE>REF(CLOSE,BARSLAST(CROSS(50,多空))) AND REF(CLOSE<=REF(CLOSE,BARSLAST(CROSS(50,多空))),1) AND REF(CROSS(50,多空),1) AND REF(CLOSE<OPEN,1) AND CLOSE>MAX(OPEN,REF(CLOSE,1)),50,39);
DRAWICON(CROSS(50,多空),50,23);
DRAWICON(CROSS(10,强弱),10,2);
DRAWICON(CROSS(强弱,90),90,1);
查看全部打赏
  • 李建军18+2共享币 : 很给力,理想因你而精彩;
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表