手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助把这个指标改成选股

[通达信]
设置
2141 2 欣同 Lv.3 发表于 · 2020-1-14 10:25 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
STICKLINE(XL3,0,VAR8*2,3,0),COLORRED;
欣同
Lv.3
发表于 2020-1-14 11:06 复制 查看全部楼层
谢谢老师辛苦了!
魍魉牟衫
Lv.4
发表于 2020-1-14 10:31 复制 查看全部楼层
XL1:=MA(LOW,2)*0.96;  XL2:=MA(LOW,26)*0.85;  XG:REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
查看全部打赏
  • 福阿德+6理想币 +4共享币 : 赠人玫瑰,手有余香。
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表