手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师指导一下:以下龙头股指标排序或选股应该用L:龙5还是龙6?

[通达信]
设置
2073 2 朱坏123 Lv.4 发表于 · 2020-1-16 21:47 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请老师解释:以下龙头股指标排序或选股应该用:龙5还是龙6。

ZF:=(C-REF(C,3))/REF(C,3)*100;
龙1:(C-REF(C,5))/REF(C,5)*100;
龙2:(C-REF(C,7))/REF(C,7)*100;
龙3:(C-REF(C,13))/REF(C,13)*100;
龙4:(C-REF(C,21))/REF(C,21)*100;
龙5:(C-REF(C,43))/REF(C,43)*100;
龙6:(C-REF(C,72))/REF(C,72)*100;

谢谢老师!
朱坏123
Lv.4
发表于 2020-1-17 18:21 复制 查看全部楼层
老师:错误。我的意思是用哪个,不是要公式!
许昌舍得
Lv.6
发表于 2020-1-16 21:50 复制 查看全部楼层
ZF:=(C-REF(C,3))/REF(C,3)*100;
龙1:=(C-REF(C,5))/REF(C,5)*100;
龙2:=(C-REF(C,7))/REF(C,7)*100;
龙3:=(C-REF(C,13))/REF(C,13)*100;
龙4:=(C-REF(C,21))/REF(C,21)*100;
龙5:=(C-REF(C,43))/REF(C,43)*100;
龙6:=(C-REF(C,72))/REF(C,72)*100;
TJ:龙5 OR 龙6;
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表