手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

核弹(指标 副图 通达信 贴图)原创,加密,无未来函数

[通达信] 精华 1 364个推荐364
设置
139648 77 上海诚信通 Lv.3 发表于 · 2020-1-23 17:36 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-1-24 00:12 编辑

专抓主升浪 原创 加密无未来函数

附件

1.221.JPG
1.222.JPG
1.223.JPG
1.224.JPG
1.225.JPG

核弹.tn6

7.51 KB, 下载次数: 583, 下载积分: 共享币 -10 个

本主题由 任务系统 于 2020-2-23 15:30 解除限时高亮
广交善缘
Lv.3
发表于 2020-2-22 07:29 复制 查看全部楼层
首先感谢楼主分享,这是一种可贵的品质。
蓉城三少
Lv.1
发表于 2020-2-22 03:52 复制 查看全部楼层
楼主没有选股预警指标吗
小村cun
Lv.1
发表于 2020-2-21 22:50 复制 查看全部楼层
谢谢楼主  辛苦了
小豆芽2009
Lv.4
发表于 2020-2-21 08:54 复制 查看全部楼层
谢谢分享!!!!!!!!!!!!!
涨停板951
Lv.2
发表于 2020-2-20 21:32 复制 查看全部楼层
感谢楼主分享
理想pjlhj
Lv.4
发表于 2020-2-18 14:57 复制 查看全部楼层
谢谢分享 远离病毒  新春快乐 鼠年大吉
南山静者
Lv.2
发表于 2020-2-18 11:48 复制 查看全部楼层
首先感谢楼主分享
人间天堂09
Lv.2
发表于 2020-2-18 11:30 复制 查看全部楼层
首先感谢楼主分享,这是一种可贵的品质。但也为坛子的八股作风感到无奈。
乞力马扎
Lv.2
发表于 2020-2-13 22:55 复制 查看全部楼层
楼主,这个公式是盘后选股第二天买入,还是当天收盘前出信号后买入?
大道至简62
Lv.3
发表于 2020-2-13 18:56 复制 查看全部楼层
谢谢楼主分享/:M
阿土仔投资
Lv.2
发表于 2020-2-13 18:46 复制 查看全部楼层
谢谢分享   可以参考  
爱基人
Lv.5
发表于 2020-2-13 12:24 复制 查看全部楼层
谢谢分享   可以参考  
原始人1978
Lv.2
发表于 2020-2-12 19:30 复制 查看全部楼层
大师辛苦了
春天龙
Lv.4
发表于 2020-2-12 16:59 复制 查看全部楼层
谢谢分享!!!!!!
峡谷2010
Lv.3
发表于 2020-2-12 08:59 复制 查看全部楼层
/:M
李真言
Lv.2
发表于 2020-2-11 19:40 复制 查看全部楼层
看看有没有用
小精灵1688
Lv.2
发表于 2020-2-9 10:19 复制 查看全部楼层
好指标,谢谢
金刚狮子
Lv.3
发表于 2020-2-8 17:22 复制 查看全部楼层
能帮忙改为飞狐公式吗?非常感谢!

DF:=(C-REF(C,3))/REF(C,3)*100;
核弹1:=(C-REF(C,5))/REF(C,5)*100;
核弹2:=(C-REF(C,7))/REF(C,7)*100;
核弹3:=(C-REF(C,13))/REF(C,13)*100;
核弹4:=(C-REF(C,21))/REF(C,21)*100;
核弹5:=(C-REF(C,43))/REF(C,43)*100,COLOR00FF00;
核弹6:=(C-REF(C,72))/REF(C,72)*100,COLORLIBLUE;
AHC1:=CLOSE*VOL;
AHC22:=EMA((EXPMA(AHC1,23)/EXPMA(VOL,23)+EXPMA(AHC1,54)/EXPMA(VOL,54)+EXPMA(AHC1,108)/EXPMA(VOL,108)+EXPMA(AHC1,316)/EXPMA(VOL,316))/4,34);
通道:=1.0668*AHC22;
起爆:=CROSS(C,通道) AND REF(C,1)*1.05-C<0.008 AND C>O*0.5;
AA05:=MA(C,5);
AA30:=MA(C,30);
MA05:=MA(C,5);
MA10:=MA(C,13);
MA30:=MA(C,34);
速度5:=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);
五日乖离率:=(C-AA05)/AA05*100;
三拾日乖离率:=(C-MA30)/MA30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
买入:=FILTER(MR,10);
核弹6A:=起爆 AND 买入;
六三零核弹:=(CROSS(核弹1,8) AND CROSS(核弹2,8) AND CROSS(核弹3,8)&#160;
AND CROSS(核弹4,8) AND CROSS(核弹5,8) OR 核弹6A);
STICKLINE(六三零核弹,2,0,8,0),COLOR005500;
STICKLINE(六三零核弹,2.2,0,6,0),COLOR007700;
STICKLINE(六三零核弹,2.4,0,4,0),COLOR008800;
STICKLINE(六三零核弹,2.6,0,3,0),COLOR009900;
DRAWICON(六三零核弹,2.7,38);
DRAWICON(六三零核弹,1.8,34);
DRAWICON(六三零核弹,1.3,34);
DRAWICON(六三零核弹,0.8,34);
DRAWTEXT(六三零核弹,1,'核弹'),COLORRED;
红旗999
Lv.4
发表于 2020-2-7 16:05 复制 查看全部楼层
谢楼主的分享
小草火火
Lv.2
发表于 2020-2-6 20:50 复制 查看全部楼层
谢谢楼主这个指标不错,谢谢分享.
学炒股技巧
Lv.2
发表于 2020-2-6 11:27 复制 查看全部楼层
星辰北斗星 发表于 2020-2-5 07:35
没有预警(选股)副图连个屁也算不上啊

什么叫预警,就是把选股公式设置为预警就叫预警了。24楼不是有了选股公式吗?,就是有了预警!
乞力马扎
Lv.2
发表于 2020-2-5 23:17 复制 查看全部楼层
一、破昨天的最低价止损。

二、大盘行情不好,盘中止损。

三、大盘行情好,收盘前止损。好ZHUYI
乞力马扎
Lv.2
发表于 2020-2-5 23:16 复制 查看全部楼层
具体怎么用公式选股,能否给个方案?
徐ws123668
Lv.2
发表于 2020-2-5 21:49 复制 查看全部楼层
谢谢分享,最好写一下出信号后怎么筛选,谢谢!
家在小河边
Lv.2
发表于 2020-2-5 10:54 复制 查看全部楼层
学炒股技巧 发表于 2020-1-25 14:35
公式没有完全加密和谐一下,
原副图公式如下:

这指标不错!!!!!!!!
辽野居士
Lv.6
发表于 2020-2-5 09:45 复制 查看全部楼层
可以!参考研究
杨武益
Lv.2
发表于 2020-2-5 08:58 复制 查看全部楼层
感谢楼主分享,虽然漂移,偍还是有借鉴的地方,谢谢分享你的成果
星辰北斗星
Lv.3
发表于 2020-2-5 07:35 复制 查看全部楼层
没有预警(选股)副图连个屁也算不上啊
丝雨1006
Lv.1
发表于 2020-2-3 13:26 复制 查看全部楼层
九个弯 发表于 2020-1-26 21:04
具体怎么用公式选股,能否给个方案?

觉得还可以啊
股市少年
Lv.5
发表于 2020-2-1 13:30 复制 查看全部楼层
谢谢学炒股技巧老师,祝老师股市长虹!
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表