手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

突破下线可建仓(指标 主图 通达信 贴图)加密,没有未来

[通达信] 21个推荐21
设置
12624 10 皆是是牛市 Lv.2 发表于 · 2020-1-25 07:39 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-1-25 22:41 编辑

一般来说在前一日日线基础上涨幅大于5%的大阳K线,通常都是大行情开始的征兆,本指标设置了重要好的观察线,一看就知道如何操作。

用法:当向上突破下线就可以建仓,进一步再突破上线则继续加码,一旦跌破上线则要抛掉走人。

附件

5121.png

wergnjkk.tn6

20.58 KB, 下载次数: 28, 下载积分: 共享币 -10 个

云中仙
Lv.4
发表于 2020-1-27 12:51 复制 查看全部楼层
谢谢,其实没必要加密吧
怕娃落地三世
Lv.2
发表于 2020-1-27 09:55 复制 查看全部楼层
快乐简单人 发表于 2020-1-26 21:24
这个主图结合我的副图真不错。谢谢楼主分享!祝楼主新年快乐!百病不侵

大师能偷偷发俺吗?谢谢
王著京
Lv.4
发表于 2020-1-27 09:35 复制 查看全部楼层
/:M
快乐简单人
Lv.6
发表于 2020-1-26 21:24 复制 查看全部楼层
大家院新城 发表于 2020-1-25 18:30
主图
MA21:MA(CLOSE,21),COLORWHITE;
MA89:MA(CLOSE,89),COLORYELLOW;

2020-01-26_212050.png


这个主图结合我的副图真不错。谢谢楼主分享!祝楼主新年快乐!百病不侵
华仔2888
Lv.5
发表于 2020-1-26 09:09 复制 查看全部楼层
大家院新城 发表于 2020-1-25 18:30
主图
MA21:MA(CLOSE,21),COLORWHITE;
MA89:MA(CLOSE,89),COLORYELLOW;

呵呵.........楼主的加密付至东流了
大家院新城
Lv.5
发表于 2020-1-25 18:30 复制 查看全部楼层
主图
MA21:MA(CLOSE,21),COLORWHITE;
MA89:MA(CLOSE,89),COLORYELLOW;
长线:MAX(MA(CLOSE,60),MAX(MA(CLOSE,120),MA(CLOSE,250))),COLOR555B44;
三百底涨:(CLOSE-LLV(CLOSE,300))*100/LLV(CLOSE,300),NODRAW,COLORRED;
三百高跌:(CLOSE-HHV(CLOSE,300))*100/HHV(CLOSE,300),NODRAW,COLORGREEN;
X_1:=1.2*LLV(CLOSE,300);
STICKLINE(CLOSE<X_1 AND CLOSE>=OPEN,OPEN,CLOSE,8,0),COLORGREEN;
STICKLINE(CLOSE<X_1 AND CLOSE>=OPEN,LOW,HIGH,1,0),COLORGREEN;
X_2:=1.5*LLV(CLOSE,300);
STICKLINE(RANGE(CLOSE,X_1,X_2) AND CLOSE>=OPEN,OPEN,CLOSE,8,0),COLORRED;
STICKLINE(RANGE(CLOSE,X_1,X_2) AND CLOSE>=OPEN,LOW,HIGH,1,0),COLORRED;
X_3:=1.8*LLV(CLOSE,300);
STICKLINE(RANGE(CLOSE,X_2,X_3) AND CLOSE>=OPEN,OPEN,CLOSE,8,0),COLORMAGENTA;
STICKLINE(RANGE(CLOSE,X_2,X_3) AND CLOSE>=OPEN,LOW,HIGH,1,0),COLORMAGENTA;
X_4:=REF(CLOSE,1);
X_5:=IF((CLOSE-X_4)*100/X_4>=10-0.01*100/X_4,1,0);
STICKLINE(X_5,OPEN,CLOSE,2,0),COLORYELLOW;
DRAWTEXT(CROSS(CLOSE,X_1),X_1,15),COLORYELLOW;
DRAWTEXT(CROSS(CLOSE,X_2),X_2,16),COLORYELLOW;
DRAWTEXT(CROSS(CLOSE,X_3),X_3,17),COLORYELLOW;
DRAWTEXT(CROSS(CLOSE,2*LLV(CLOSE,300)),2*LLV(CLOSE,300),18),COLORYELLOW;
红色三线
Lv.4
发表于 2020-1-25 09:59 复制 查看全部楼层
所发贴图与实际下载主图不符,且有加密。
猎人刘长青
Lv.6
发表于 2020-1-25 09:21 复制 查看全部楼层
/:M
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表