手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮忙编写龙头出现时的预警选股

[通达信]
设置
2434 2 挡风人 Lv.2 发表于 · 2020-2-7 19:32 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
XA_1:=IF(CLOSE>REF(CLOSE,1),88,0);
XA_2:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND XA_1>0,91,0);
龙头:DATE<1971230 AND FILTER(XA_2>90,45)=1;
许昌舍得
Lv.6
发表于 2020-2-7 20:29 复制 查看全部楼层
XA_1:=IF(CLOSE>REF(CLOSE,1),88,0);
XA_2:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND XA_1>0,91,0);
龙头预警:DATE<1971230 AND FILTER(XA_2>90,45)=1;
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表