手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助编写个筹码集中度选股

[通达信]
设置
2011 4 俄方123 Lv.2 发表于 · 2020-2-9 08:25 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;
主力筹码集中度:WINNER(C)*100,COLORRED;
散筹筹码集中度: (WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN;
启:(主力持仓+主力筹码集中度+散筹筹码集中度)/2,COLORFF6699;

请老师写一只,昨日启小于主力筹码集中度选股,谢谢
金牛在飞
Lv.4
发表于 2020-2-9 15:48 复制 查看全部楼层
许昌舍得 发表于 2020-2-9 08:37
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;
主力筹码集中度:=WI ...

感谢,感谢!
俄方123
Lv.2
发表于 2020-2-9 08:41 复制 查看全部楼层
注册111 发表于 2020-2-9 08:38
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
主力筹码集中度:=WINNER(C)*100; ...

谢谢老师。。。。。
注册111
Lv.6
发表于 2020-2-9 08:38 复制 查看全部楼层
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
主力筹码集中度:=WINNER(C)*100;
散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100;
启:=(主力持仓+主力筹码集中度+散筹筹码集中度)/2;
REF(启<主力筹码集中度,1);
许昌舍得
Lv.6
发表于 2020-2-9 08:37 复制 查看全部楼层
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;
主力筹码集中度:=WINNER(C)*100,COLORRED;
散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN;
启:=(主力持仓+主力筹码集中度+散筹筹码集中度)/2,COLORFF6699;

TJ:REF(启<主力筹码集中度,1);
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表