手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助把副图叠加在ma主图公式上

[通达信]
设置
2080 2 角斗士169 Lv.4 发表于 · 2020-2-11 13:20 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请高手帮忙:把副图叠加在MA主图公式上,谢谢


REF(C>MA(C,250),1) AND C>MA(C,250) AND C>MA(C,145) AND DYNAINFO(10) AND REF(C>MA(C,250),2) AND REF(C<MA(C,250),3) ;
角斗士169
Lv.4
发表于 2020-2-11 22:19 复制 查看全部楼层
许昌舍得 发表于 2020-2-11 14:12
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);

很给力,理想因你而精彩;
许昌舍得
Lv.6
发表于 2020-2-11 14:12 复制 查看全部楼层
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);

REF(C>MA(C,250),1) AND C>MA(C,250) AND C>MA(C,145) AND DYNAINFO(10) AND REF(C>MA(C,250),2) AND REF(C<MA(C,250),3) ;
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表