手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助编写个最近3天内第一次涨停指标

[通达信]
设置
2516 3 理想62117 Lv.4 发表于 · 2020-2-11 17:25 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请老师编写一个   最近3天今天第一次涨停指标,谢谢,感谢了!
休闲人生11
Lv.5
发表于 2020-2-11 18:08 复制 查看全部楼层
什么叫第一次涨停?
桃花依旧123
Lv.2
发表于 2020-2-11 18:07 复制 查看全部楼层
首板初选
A7:=(C-REF(C,1))/REF(C,1)*100>=9.86 AND C=H AND H<>O;
A8:=(REF(C,1)-REF(C,2))/REF(C,2)*100<=4 OR (REF(C,1)-REF(C,3))/REF(C,3)*100<=2.5 AND
C*FINANCE(7)<=6500000000 AND V/REF(V,1)<5;
DYY2:=AMOUNT/10000<=500;
DYY3:=AMOUNT/10000<=300;
DYY4:=COUNT(EVERY(DYY2,6),35)<1 AND COUNT(EVERY(DYY3,7),35)<1;
A9:(REF(C,1)-REF(LLV(C,4),1))/REF(LLV(C,4),1)*100<12 AND A8 AND A7 AND DYY4;
查看全部打赏
  • 理想62117+2理想币 : 感谢交流,感恩分享,收获正能量。
许昌舍得
Lv.6
发表于 2020-2-11 17:30 复制 查看全部楼层
ZT:=C=ZTPRICE(REF(C,1),0.1);

XG:COUNT(ZT,3)=1 AND ZT;
查看全部打赏
  • 理想62117+2理想币 : 感谢交流,感恩分享,收获正能量。
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表