手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮忙编写个公式

[通达信]
设置
1737 1 中小学实验 Lv.4 发表于 · 2020-2-12 15:33 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
5日上穿10线后,两线走平,大约10天
两线之间的距离可以调整,可以是百分之3也可以百分十,时间也可以调,谢谢老师,

休闲者68
Lv.6
发表于 2020-2-12 18:06 复制 查看全部楼层
N:=10;{N自定义}
A:=MA(C,5);
B:=MA(C,10);
AZF:=(A-REF(A,1))/REF(A,1)*100/N;
BZF:=(B-REF(B,1))/REF(B,1)*100/N;
REF(CROSS(A,B),N+1) AND EVERY(BETWEEN(((A/B-1)*100),3,10),N);
查看全部打赏
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表