手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助将这个指标'起爆点'做一个选股的指标

[通达信]
设置
2201 2 爱,不解释 Lv.3 发表于 · 2020-2-12 21:05 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
L1:=LLV(L,10);
爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100;
XG:=CROSS(爆发点,20) OR CROSS(爆发点,18);
L3:IF(XG,O,L1*0.999),COLORYELLOW,NODRAW;
STICKLINE(XG,L3,L3,100,0);
DRAWTEXT(XG,L3,'起爆点'),COLORMAGENTA;
彭小明
Lv.2
发表于 2020-2-13 17:01 复制 查看全部楼层
L1:=LLV(L,10);
爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100;
XG:=CROSS(爆发点,20) OR CROSS(爆发点,18);
L3:=IF(XG,O,L1*0.999);
DRAWTEXT(XG,L3,'起爆点');
休闲者68
Lv.6
发表于 2020-2-12 21:38 复制 查看全部楼层
爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100;
XG:CROSS(爆发点,20) OR CROSS(爆发点,18);
您需要登录后才可以回帖 免费注册登录

本版积分规则

回顶部 到页底
快速回复 返回顶部 返回列表