手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

变强买入(指标,副图/选股,通达信,贴图)无加密

[通达信] 精华 1 290个推荐290
设置
88742 88 馨月888 Lv.2 发表于 · 2020-2-15 09:59 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-2-17 16:06 编辑

本人将各项强势条件组合而成,短线不贪的话,实战还可以。

附件

微信图片_20200215094936.png
微信图片_20200215095044.png
微信图片_20200215095145.png
微信图片_20200215095216.png
微信图片_20200215095309.png
微信图片_20200215095350.png

变强买入_0.tn6

46.5 KB, 下载次数: 374, 下载积分: 共享币 -10 个

变强买入选股_0.tn6

46.5 KB, 下载次数: 243, 下载积分: 共享币 -10 个

本主题由 任务系统 于 2020-3-18 11:30 解除限时高亮

举报

扔鸡蛋(0) 回复

大光日租
Lv.2
发表于 2020-3-24 12:05 复制 查看全部楼层
感谢交流,感恩分享,收获正能量。

举报

扔鸡蛋(0) 回复

白雪诗
Lv.5
发表于 2020-3-21 21:19 复制 查看全部楼层
有很好的参考价值。

举报

扔鸡蛋(0) 回复

纯律音乐
Lv.4
发表于 2020-3-15 19:59 复制 查看全部楼层
会有50余个票被选出

举报

扔鸡蛋(0) 回复

我知己
Lv.3
发表于 2020-3-13 12:30 复制 查看全部楼层
主图分享一下

举报

扔鸡蛋(0) 回复

纯律音乐
Lv.4
发表于 2020-3-12 23:50 复制 查看全部楼层
往事88在这学到很多!!!
谢谢提供指标!!!
送人玫瑰,手留余香!!!

举报

扔鸡蛋(0) 回复

一跌就卖
Lv.2
发表于 2020-3-12 15:16 复制 查看全部楼层
滞后太严重,等出信号,基本都已经涨很多了。对后期把握不准的建议不要用。

星期六第3个涨停才出信号。

举报

点亮(0) 扔鸡蛋(0) 回复

冬天来了57
Lv.4
发表于 2020-3-12 12:33 复制 查看全部楼层
写明不加密.
实际加密.
不诚信.

举报

扔鸡蛋(0) 回复

大家院新城
Lv.5
发表于 2020-3-4 19:52 复制 查看全部楼层
选股未来函数,参数设置,源码与副图相同

举报

扔鸡蛋(0) 回复

大家院新城
Lv.5
发表于 2020-3-4 19:50 复制 查看全部楼层
副图有有未来函数#WEEK! CAPITAL!
参数1: N, 最小: 2, 最大: 100, 缺省: 20
参数2: N1, 最小: 2, 最大: 100, 缺省: 88
X_1:=MA(CLOSE#WEEK,5);
X_2:=MA(LOW,20)*1.1;
X_3:=CLOSE/REF(CLOSE,1)>=1.097 AND HIGH=CLOSE AND NOT(OPEN=HIGH);
X_4:=(CROSS(CLOSE,X_2) AND X_3)*30;
X_5:=(HIGH+LOW+CLOSE)/3;
X_6:=(X_5-MA(X_5,88))/(0.015*AVEDEV(X_5,88));
X_7:=200;
X_8:=2*CLOSE+OPEN+HIGH+LOW;
X_9:=X_8/EMA(X_8,4)-1;
X_10:=X_9;
X_11:=IF(X_10>0 AND X_10>REF(X_10,1),X_10,0);
X_12:=IF(X_10>0 AND X_10<=REF(X_10,1),X_10,0);
X_13:=IF(X_10<=0 AND X_10<=REF(X_10,1),X_10,0);
X_14:=IF(X_10<=0 AND X_10>REF(X_10,1),X_10,0);
X_15:=X_12=0 AND X_13=0 AND X_14=0;
X_16:=VOL*100/CAPITAL;
X_17:=MA(X_16,4);
X_18:=MA(X_16,9);
X_19:=MA(X_16,17);
X_20:=MA(X_16,34);
X_21:=(X_17+X_18+X_19+X_20)/4;
X_22:=X_17-X_21;
X_23:=X_18-X_21;
X_24:=X_19-X_21;
X_25:=X_20-X_21;
X_26:=VOL/(ABS(X_22)+ABS(X_23)+ABS(X_24)+ABS(X_25));
X_27:=X_26*ABS(X_22);
X_28:=X_26*ABS(X_23);
X_29:=X_26*ABS(X_24);
X_30:=X_26*ABS(X_25);
X_31:=VOL/CAPITAL*100;
X_32:=X_27;
X_33:=X_28;
X_34:=X_29;
X_35:=X_30;
X_36:=X_22>0;
X_37:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
X_38:=REF(EMA(X_37,3),1);
X_39:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_40:=IF(CLOSE>OPEN,X_39*(HIGH-LOW),IF(CLOSE<OPEN,X_39*(HIGH-OPEN+(CLOSE-LOW)),VOL/2))+IF(CLOSE>OPEN,0-X_39*(HIGH-CLOSE+(OPEN-LOW)),IF(CLOSE<OPEN,0-X_39*(HIGH-LOW),0-VOL/2));
X_41:=VOL/CAPITAL;
X_42:=IF(X_41>10,10,X_41);
X_43:=X_40/20/1.15;
X_44:=X_43*0.55+REF(X_43,1)*0.33+REF(X_43,2)*0.22;
X_45:=EMA(X_44,8);
X_46:=EMA(X_44,3);
X_47:=IF(X_43*0.4+X_46>0,X_43*0.4+X_46,DRAWNULL);
X_48:=IF(X_43*0.4+X_46<0,X_43*0.4+X_46,DRAWNULL);
X_49:=X_43*0.4+X_46;
X_50:=X_46;
X_51:=REF(X_48,1)<0 AND X_47>30 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1) AND CLOSE>MA(CLOSE,3);
X_52:=(3*CLOSE+2*LOW+OPEN+HIGH)/7;
X_53:=(20*X_52+19*REF(X_52,1)+18*REF(X_52,2)+17*REF(X_52,3)+16*REF(X_52,4)+15*REF(X_52,5)+14*REF(X_52,6)+13*REF(X_52,7)+12*REF(X_52,8)+11*REF(X_52,9)+10*REF(X_52,10)+9*REF(X_52,11)+8*REF(X_52,12)+7*REF(X_52,13)+6*REF(X_52,14)+5*REF(X_52,15)+4*REF(X_52,16)+3*REF(X_52,17)+2*REF(X_52,18)+REF(X_52,20))/210;
X_54:=X_47>300 AND CROSS(CLOSE,X_53);
X_55:=X_47>0;
变强:(X_15 AND X_36 AND X_55 AND X_6>X_7)*40,COLORRED,LINETHICK2;

举报

扔鸡蛋(0) 回复

张明敏
Lv.3
发表于 2020-2-28 18:04 复制 查看全部楼层
明明指标加密,写不加密,不守诚信

举报

扔鸡蛋(0) 回复

智者恒智
Lv.2
发表于 2020-2-27 19:18 复制 查看全部楼层
       
谢谢分享!!!!!!!!!!!!!

举报

扔鸡蛋(0) 回复

刘诚6
Lv.4
发表于 2020-2-27 18:31 复制 查看全部楼层
不是说没加密吗?怎么加密了

举报

扔鸡蛋(0) 回复

沈1215
Lv.3
发表于 2020-2-27 18:15 复制 查看全部楼层
谢谢分享! 祝投资好运!投资愉快!理想因你更精彩

举报

扔鸡蛋(0) 回复

草原追梦77
Lv.2
发表于 2020-2-27 16:21 复制 查看全部楼层
楼主的主图能不能给发个让我们学习应用啊。没有图,看不出也不会用

举报

扔鸡蛋(0) 回复

小知
Lv.4
发表于 2020-2-27 09:14 复制 查看全部楼层
楼主的主图能不能给发个让我们学习应用啊。

举报

扔鸡蛋(0) 回复

天堂无尾鱼
Lv.2
发表于 2020-2-26 22:23 复制 查看全部楼层
/thx/thx/thx

举报

扔鸡蛋(0) 回复

罗梓源
Lv.2
发表于 2020-2-24 00:40 复制 查看全部楼层
参数代表什么,一下子选出几百个股

举报

扔鸡蛋(0) 回复

每日一拳
Lv.4
发表于 2020-2-23 23:36 复制 查看全部楼层
底部我都不敢进,强了更没胆了,谢谢分享!路过,路过1

举报

扔鸡蛋(0) 回复

河洛垂钓叟
Lv.4
发表于 2020-2-20 09:12 复制 查看全部楼层
下载验证中!

举报

扔鸡蛋(0) 回复

晓风璈月
Lv.2
发表于 2020-2-20 01:08 复制 查看全部楼层
馨月888 发表于 2020-2-17 09:17
第二天若继续强势,信号不消除,继续可持有

第一天都出信号了,第二天怎么会削除呢?要么你就有未来函数

举报

点亮(0) 扔鸡蛋(0) 回复

王小击
Lv.3
发表于 2020-2-20 01:02 复制 查看全部楼层
好垃圾。浪费人民币

举报

扔鸡蛋(0) 回复

九久提督
Lv.2
发表于 2020-2-19 22:21 复制 查看全部楼层
/:M

举报

扔鸡蛋(0) 回复

金刚狼0211
Lv.4
发表于 2020-2-19 20:20 复制 查看全部楼层
馨月888 发表于 2020-2-15 14:49
不好意思,标错了。这是本人原创,不希望别人改个名字骗金币。

是不是加密自己能不知道
在论坛还是头一次见到这样的
你知道加密也能和谐
还做这种讨人厌的事

举报

点亮(0) 扔鸡蛋(0) 回复

人间天堂09
Lv.2
发表于 2020-2-19 17:27 复制 查看全部楼层
加密只是本人心血,加密不一定就没用。

举报

扔鸡蛋(0) 回复

大盘密钥
Lv.4
发表于 2020-2-19 17:22 复制 查看全部楼层
青蛙老师好像很忙青蛙老师好像很忙

举报

扔鸡蛋(0) 回复

股缘ZY
Lv.3
发表于 2020-2-19 16:58 复制 查看全部楼层
主图啥名啊?能否分享?

举报

扔鸡蛋(0) 回复

我要一直涨
Lv.2
发表于 2020-2-19 16:42 复制 查看全部楼层
股选出来 了 就是不懂操作  没有指标说明吗

举报

扔鸡蛋(0) 回复

西山早春
Lv.2
发表于 2020-2-19 11:25 复制 查看全部楼层
标题上写明不加密,实际加密,不守诚信,就是骗子。

举报

点亮(1) 扔鸡蛋(0) 回复

武汉111
Lv.3
发表于 2020-2-19 09:18 复制 查看全部楼层
改成能在通达信运行的选股公式,不胜感谢!zhangzhang

举报

扔鸡蛋(0) 回复

杨春荣2012
Lv.4
发表于 2020-2-19 09:17 复制 查看全部楼层
很好,变强买入,继续加油哦,等什么时候练就成买入变强了就鸡犬升天了

举报

点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表