手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

核弹(指标、副图/选股、通达信、贴图)加密

[通达信] 22个推荐22
设置
10042 13 杨武益 Lv.2 发表于 · 2020-2-17 09:03 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-2-18 12:42 编辑

核弹副图和选股高高低低不重样的指标

核弹选股-副图.rar (1.57 KB, 下载次数: 36)

举报

扔鸡蛋(0) 回复

刷机大帅哥
Lv.2
发表于 2020-3-24 09:31 复制 查看全部楼层
谢谢分享!!理想因你更精彩!!

举报

扔鸡蛋(0) 回复

大光日租
Lv.2
发表于 2020-3-19 17:59 复制 查看全部楼层
谢谢楼主分享,学习学习

举报

扔鸡蛋(0) 回复

刷机大帅哥
Lv.2
发表于 2020-3-17 23:15 复制 查看全部楼层
感谢分享!!!

举报

扔鸡蛋(0) 回复

大家院新城
Lv.5
发表于 2020-3-4 20:09 复制 查看全部楼层
无未来
X_1:=(CLOSE-REF(CLOSE,3))/REF(CLOSE,3)*100;
X_2:=(CLOSE-REF(CLOSE,5))/REF(CLOSE,5)*100;
X_3:=(CLOSE-REF(CLOSE,7))/REF(CLOSE,7)*100;
X_4:=(CLOSE-REF(CLOSE,13))/REF(CLOSE,13)*100;
X_5:=(CLOSE-REF(CLOSE,21))/REF(CLOSE,21)*100;
X_6:=(CLOSE-REF(CLOSE,43))/REF(CLOSE,43)*100;
X_7:=(CLOSE-REF(CLOSE,72))/REF(CLOSE,72)*100;
X_8:=CLOSE*VOL;
X_9:=EMA((EXPMA(X_8,23)/EXPMA(VOL,23)+EXPMA(X_8,54)/EXPMA(VOL,54)+EXPMA(X_8,108)/EXPMA(VOL,108)+EXPMA(X_8,316)/EXPMA(VOL,316))/4,34);
X_10:=1.0668*X_9;
X_11:=CROSS(CLOSE,X_10) AND REF(CLOSE,1)*1.05-CLOSE<0.008 AND CLOSE>OPEN*0.5;
X_12:=MA(CLOSE,5);
X_13:=MA(CLOSE,30);
X_14:=MA(CLOSE,5);
X_15:=MA(CLOSE,13);
X_16:=MA(CLOSE,34);
X_17:=SMA(EMA((X_14-REF(X_14,1))/REF(X_14,1),3)*100,3,1);
X_18:=EMA(X_17-REF(X_17,1),3);
X_19:=(CLOSE-X_12)/X_12*100;
X_20:=(CLOSE-X_16)/X_16*100;
X_21:=COUNT(CROSS(X_19,0),3)>=1 AND X_20>REF(X_20,1) AND X_12>REF(X_12,1) AND (CLOSE/REF(CLOSE,1)-1)*100>5 AND REF(CLOSE,1)<X_13;
X_22:=FILTER(X_21,10);
X_23:=X_11 AND X_22;
六三零核弹:CROSS(X_2,8) AND CROSS(X_3,8) AND CROSS(X_4,8) AND CROSS(X_5,8) AND CROSS(X_6,8) OR X_23;

举报

扔鸡蛋(0) 回复

风平浪静19
Lv.2
发表于 2020-2-22 14:22 复制 查看全部楼层
谢谢大佬。

举报

扔鸡蛋(0) 回复

雾里看花94
Lv.4
发表于 2020-2-18 13:24 复制 查看全部楼层
楼主请问指标有无未来?

举报

扔鸡蛋(0) 回复

石一峰
Lv.8
发表于 2020-2-18 12:41 复制 查看全部楼层
“核弹副图.tn6”导入是加密的选股指标!
01.png

“核弹选股.tn6”为空,无法导入!
02.png


举报

点亮(0) 扔鸡蛋(0) 回复

吴广2010
Lv.3
发表于 2020-2-17 12:52 复制 查看全部楼层
核弹副图导入变选股,导入在条件选股里面可以选股

举报

点亮(0) 扔鸡蛋(0) 回复

烟味儿1
Lv.3
发表于 2020-2-17 11:57 复制 查看全部楼层
核弹副图导入变选股,核弹选股无法导入

举报

扔鸡蛋(0) 回复

薄囊藓
Lv.4
发表于 2020-2-17 11:37 复制 查看全部楼层
有点看不明白

举报

扔鸡蛋(0) 回复

六六特大顺
Lv.4
发表于 2020-2-17 09:30 复制 查看全部楼层
核弹副图导入变选股,核弹选股无法导入

举报

扔鸡蛋(0) 回复

财至仁家168
Lv.2
发表于 2020-2-17 09:05 复制 查看全部楼层
谢谢分享

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 免费注册登录

本版积分规则

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表