手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

给大家分享一个手机版通达信的看盘公式

[看盘]
设置
1094 20 冷静5201314 Lv.2 发表于 · 2020-3-27 08:41 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 冷静5201314 于 2020-3-27 08:43 编辑

e8b8b5671f4cec327fb0e9b2bd0d5ce.jpg N:=1200;
高:=REF(HHV(H,N),3);
低:=REF(LLV(L,N),3);
H19:=高-(高-低)*0.191;
H38:=高-(高-低)*0.382;
H中:=高-(高-低)*0.5;
H61:=高-(高-低)*0.618;
H80:=高-(高-低)*0.809;
顶:REFDATE(高,DATE),COLORWHITE,CROSSDOT;
%19.8:REFDATE(H19,DATE),COLORYELLOW,CROSSDOT;
%38.2:REFDATE(H38,DATE),COLORMAGENTA;
%50:=REFDATE(H中,DATE),COLORRED,LINETHICK2,CROSSDOT;
%61.8:REFDATE(H61,DATE),COLORMAGENTA,CROSSDOT;
%80.9:REFDATE(H80,DATE),COLORYELLOW,CROSSDOT;
低点:REFDATE(低,DATE),COLORWHITE,CROSSDOT;
费氏数:={ZIG(3, 10)>REF(ZIG(3,10),1)}H=HHV(H,1200);
{成立距今:=BARSLAST(费氏数=1);}
成立距今:=BARSLAST(费氏数);
DRAWTEXT(成立距今=(32*1)-1,高-高*0.016,'31 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*2)-1,高-高*0.016,'63 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*3)-1,高-高*0.016,'95 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*4)-1,高-高*0.016,'127 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*5)-1,高-高*0.016,'149 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*6)-1,高-高*0.016,'191 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*7)-1,高-高*0.016,'223 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*8)-1,高-高*0.016,'255 明天变盘'),COLORYELLOW;
DRAWTEXT(成立距今=(32*9)-1,高-高*0.016,'287 明天变盘'),COLORYELLOW;
H天数:STICKLINE(成立距今=(32*1)-1 OR 成立距今=(32*2)-1
OR 成立距今=(32*3)-1 OR 成立距今=(32*4)-1 OR 成立距今=(32*5)-1
OR 成立距今=(32*6)-1 OR 成立距今=(32*7)-1 OR 成立距今=(32*8)-1
OR 成立距今=(32*9)-1
,高,低,0,0),COLORYELLOW;

举报

扔鸡蛋(0) 回复

蜀龙88
Lv.6
发表于 2020-3-29 15:58 复制 查看全部楼层
共同学习,共同进步。。。  谢谢分享!理想因你而精彩!

举报

扔鸡蛋(0) 回复

甲皓木
Lv.5
发表于 2020-3-29 11:42 复制 查看全部楼层
谢谢你的分享,理想有你更精彩!

举报

扔鸡蛋(0) 回复

华OK125
Lv.2
发表于 2020-3-29 09:58 复制 查看全部楼层
谢谢分享,周日愉快!

举报

扔鸡蛋(0) 回复

巴啦啦XMX
Lv.3
发表于 2020-3-29 09:02 复制 查看全部楼层
谢谢分享,理想因你更精彩!!!

举报

扔鸡蛋(0) 回复

早新闻
Lv.8
发表于 2020-3-29 06:01 复制 查看全部楼层
谢谢分享               

举报

扔鸡蛋(0) 回复

宇宙X
Lv.6
发表于 2020-3-28 22:47 复制 查看全部楼层
谢谢同学分享

举报

扔鸡蛋(0) 回复

无恒666
Lv.0
发表于 2020-3-28 22:44 复制 查看全部楼层
谢谢分享,投资愉快

举报

扔鸡蛋(0) 回复

闻风可相阅
Lv.5
发表于 2020-3-28 22:26 复制 查看全部楼层
谢谢分享,周日愉快!

举报

扔鸡蛋(0) 回复

太极煎饼
Lv.6
发表于 2020-3-27 10:27 复制 查看全部楼层
多谢精彩分享

举报

扔鸡蛋(0) 回复

太极煎饼
Lv.6
发表于 2020-3-27 10:27 复制 查看全部楼层
多谢精彩分享

举报

扔鸡蛋(0) 回复

太极煎饼
Lv.6
发表于 2020-3-27 10:25 复制 查看全部楼层
多谢精彩分享

举报

扔鸡蛋(0) 回复

太极煎饼
Lv.6
发表于 2020-3-27 10:24 复制 查看全部楼层
多谢精彩分享

举报

扔鸡蛋(0) 回复

理想20c472
Lv.1
发表于 2020-3-27 09:52 复制 查看全部楼层
谢谢分享!!

举报

扔鸡蛋(0) 回复

阿碦琉斯
Lv.4
发表于 2020-3-27 09:20 复制 查看全部楼层
谢谢分享,祝投资愉快

举报

扔鸡蛋(0) 回复

蜀龙88
Lv.6
发表于 2020-3-27 09:06 复制 查看全部楼层
谢谢你的分享,理想有你更精彩!

举报

扔鸡蛋(0) 回复

我是九哥
Lv.4
发表于 2020-3-27 09:01 复制 查看全部楼层
谢谢分享,投资顺利

举报

扔鸡蛋(0) 回复

依旧如初
Lv.4
发表于 2020-3-27 08:58 复制 查看全部楼层
谢谢分享。。。。

举报

扔鸡蛋(0) 回复

焦志培
Lv.5
发表于 2020-3-27 08:51 复制 查看全部楼层
谢谢分享,祝投资愉快

举报

扔鸡蛋(0) 回复

生命之源
Lv.6
发表于 2020-3-27 08:49 复制 查看全部楼层
投资愉快。

举报

扔鸡蛋(0) 回复

生命之源
Lv.6
发表于 2020-3-27 08:48 复制 查看全部楼层
谢谢分享。

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 免费注册登录

本版积分规则

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表