手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

确认成妖(源码、副图、通达信、贴图)

[通达信] 18个推荐18
设置
10606 14 龙年100 Lv.4 发表于 · 2020-4-24 21:22 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
确认成妖(通达信、源码、幅图、)

附件

确认成妖.JPG
确认成妖a.JPG

确认成妖.txt [预览]

1.15 KB, 下载次数: 27, 下载积分: 共享币 -10 个

举报

扔鸡蛋(0) 回复

飘逸16
Lv.6
发表于 2020-6-30 14:45 复制 查看全部楼层
伊万卡 发表于 2020-4-25 22:13
A00:=SUM(IF((C> REF(C,1)),VOL,IF((CLLV(C,A01)),1,(0-1))*IF((A00 >LLV(A00,A01)),1,(0-1));
A03:=(COUN ...

谢谢分享!祝你今天涨停·!!

举报

扔鸡蛋(0) 回复

小戈11
Lv.2
发表于 2020-5-3 22:20 复制 查看全部楼层
感谢交流,感恩分享,收获正能量

举报

扔鸡蛋(0) 回复

伊万卡
Lv.2
发表于 2020-4-25 22:13 复制 查看全部楼层
A00:=SUM(IF((C> REF(C,1)),VOL,IF((C<REF(C,1)),(0-V),0)),0);
A01:=SUMBARS(V,CAPITAL);
A02:=IF((C>LLV(C,A01)),1,(0-1))*IF((A00 >LLV(A00,A01)),1,(0-1));
A03:=(COUNT((IF((A02=(0-1)),1,0)=1),8)>2);
A04:=((C-DMA((((3 * H + L)+O)+2 * C)/7.000,V/SUM(AMOUNT,13)/
AMOUNT/V/100/100))/DMA((((3*H+L)+O)+2*C)/7,V/SUM(AMOUNT,13)/
AMOUNT/V/100/100)*100<(0-18));
A05:=((C-MIN(REF(C,5)*0.865,REF(C,21)*0.772))/C<0.009);
A06:=((A03 AND A04) AND A05);
A07:=((((O < EMA(C,5)) AND (C/O>=1.05)) AND (V/CAPITAL>=0.019)) AND (V/CAPITAL<=0.2));
A08:=(A07 AND (COUNT(A07,5)=1));
A0901:=MA(C,3)>REF(MA(C,3),1);
A0902:=MA(C,5)>REF(MA(C,5),1);
A0903:=MA(C,10)>REF(MA(C,10),1);
A0904:=V/240>REF(V,30)*1.200/240.000*1.500;
A0905:=C>L*1.059;
A0906:=C>REF(MA(C,3),1);
A0907:=A0901 AND A0902 AND A0903 AND A0904 AND A0905 AND A0906;
A0908:=A0907 AND REF(C,1);
A0909:=MA(C,20)>REF(MA(C,20),1);
A0910:=MA(V,5)>REF(MA(V,5),1);
A0911:=MA(C,5)-MA(C,10);
A0912:=A0911<= 0.579;

A09:=A0908 AND A0902 AND A0903 AND A0909 AND A0910 AND A0912;A0A:=FILTER(A09,5.000);
VBB:=(A06 OR A07) AND A0A;
IF(VBB,1,0),COLORYELLOW;
确认成妖:DRAWTEXT(VBB,0.85,'确认成妖'),COLORRED;

举报

扔鸡蛋(0) 回复

东海风暴
Lv.2
发表于 2020-4-25 20:22 复制 查看全部楼层
游资吸筹能分享一下吗

举报

扔鸡蛋(0) 回复

马建军123
Lv.4
发表于 2020-4-25 10:18 复制 查看全部楼层
妖怪多了。

举报

扔鸡蛋(0) 回复

程生来
Lv.3
发表于 2020-4-25 10:05 复制 查看全部楼层
/:M/:M

举报

扔鸡蛋(0) 回复

猎人刘长青
Lv.6
发表于 2020-4-25 08:00 复制 查看全部楼层
/:M

举报

扔鸡蛋(0) 回复

读书郎1688
Lv.4
发表于 2020-4-25 03:25 复制 查看全部楼层
老指标了。

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表