手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

波段公式(源码、副图、通达信、贴图)我也是在网上下的。用着还行

[通达信]
设置
8809 18 酷酷的胖头鱼 Lv.2 发表于 · 2020-4-26 16:33 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
A1:=3*SMA((C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,5,1)-2*SMA((C-LLV(L,60))/ (HHV(H,60)-LLV(L,60))*100,5,1);
别傻:=EMA(A1,5),LINETHICK1,COLORFF6600;
A2:=(别傻-REF(别傻,1))/REF(别傻,1)*100+10,COLORFF0099; A3:=EMA(C,5);
A4:=((C-LLV(L,20))/(HHV(H,20)-LLV(L,20)))*100;
K20:=SMA(A4,6,1),LINETHICK1,COLOR33FF00;
高歌猛进:MA(2*SMA(A4,6,1)-SMA(SMA(A4,6,1),6,1),3),LINETHICK2,COLOR8000FF,CROSSDOT;
每况愈下:IF(高歌猛进<REF(高歌猛进,1),高歌猛进,DRAWNULL),LINETHICK3,COLOR00FFFF,CIRCLEDOT;
郜:=IF(LLV(K20,5)<10 AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1)*0.905,40,0), COLOR0033FF;
抓紧发财:IF((HHV(A1,10)>90 OR HHV(高歌猛进,10)>88) AND (C=HHV(C,10) OR H=HHV(H,10)),高歌猛进,DRAWNULL),CROSSDOT,LINETHICK3,COLORFFFF00;
赚钱中:IF((HHV(A1,10)>90 OR HHV(高歌猛进,10)>88) AND (C=HHV(C,10) OR H=HHV(H,10)), 80,100),LINETHICK3,COLORRED;
强悍卧底:IF((A2<-3 OR LLV(K20,5)<10) AND (C=LLV(C,10) OR L=LLV(L,10)) AND C>REF(C,1) *0.905,30,0),LINETHICK2,COLORFFFFFF;
卧底:IF(强悍卧底=30,88,DRAWNULL),CROSSDOT,LINETHICK3,COLORFFFFFF;
DRAWICON(郜=40,40,9);
开始潜伏:IF(HHV((MA(C,5)-C)/C,5)>0.07 AND HHV((MA(C,10)-MA(C,5))/MA(C,5),5)>0.05 AND (C=LLV(C,10) OR L=LLV(L,10)) AND C<L*1.04 AND C>REF(C,1)*0.905,40,0), COLORF00FF0,LINETHICK3;

附件

1111111.jpg
查看全部打赏
  • 别董大+2理想币 : 点赞,知识的价值在于分享,谢谢!

举报

扔鸡蛋(0) 回复

深谷老榆
Lv.3
发表于 2020-7-3 09:20 复制 查看全部楼层
这个指标做得稍微有些傻

举报

扔鸡蛋(0) 回复

大幅度的蛋蛋
Lv.1
发表于 2020-7-3 08:47 复制 查看全部楼层
谢谢 分享庄家喜欢的指标

举报

扔鸡蛋(0) 回复

若鹏哥
Lv.3
发表于 2020-7-2 16:49 复制 查看全部楼层
庄家喜欢的指标

举报

扔鸡蛋(0) 回复

酷酷的胖头鱼
Lv.2
发表于 2020-7-2 16:20 复制 查看全部楼层
/:O

举报

扔鸡蛋(0) 回复

程生来
Lv.3
发表于 2020-7-1 14:58 复制 查看全部楼层
/:M/:M感谢啊

举报

扔鸡蛋(0) 回复

飘逸16
Lv.6
发表于 2020-6-30 10:14 复制 查看全部楼层
谢谢啊,好人哪,无偿奉献

举报

扔鸡蛋(0) 回复

wjh130
Lv.4
发表于 2020-4-27 16:19 复制 查看全部楼层
/:M/:M/:M/:M

举报

扔鸡蛋(0) 回复

猎人刘长青
Lv.6
发表于 2020-4-26 18:59 复制 查看全部楼层
/:M

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表