手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助编写个选股公式

[通达信]
设置
1364 1 突破牛牛 Lv.1 发表于 · 2020-5-23 19:41 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请老师编写个  出击的条件    选股公式  

  谢谢




突破:REF(EMA(C,10),1)COLORMAGENTA,LINETHICK1;
A1X:=(EMA(C,10)-突破)/突破*100,NODRAW;
出击:IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORRED,LINETHICK1;

举报

扔鸡蛋(0) 回复

休闲者68
Lv.6
发表于 2020-5-23 19:49 复制 查看全部楼层
突破:=REF(EMA(C,10),1);
A1X:=(EMA(C,10)-突破)/突破*100;
出击:A1X>=0;
查看全部打赏
  • 福阿德+4理想币 +4共享币 : 理想精神:分享,互助,友善,传递正能量!

举报

点亮(2) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 免费注册登录

本版积分规则

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表