手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮忙做个选股公式

[通达信]
设置
1608 3 文明海艳 Lv.3 发表于 · 2020-6-24 17:59 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
XA_1:=EMA(REF(HHV((CLOSE+LOW+OPEN+HIGH)/4,2500),1),30);
STICKLINE(REF(COUNT(CLOSE<XA_1,5)=5,1) AND CLOSE>XA_1 AND CLOSE>OPEN,CLOSE,OPEN,1,0),COLOR00CCFF;
选出画这个线的股票的公式!
非常感谢!

举报

扔鸡蛋(0) 回复

文明海艳
Lv.3
发表于 2020-6-25 10:32 复制 查看全部楼层
注册111 发表于 2020-6-24 18:04
XA_1:=EMA(REF(HHV((CLOSE+LOW+OPEN+HIGH)/4,2500),1),30); REF(COUNT(CLOSEXA_1 AND CLOSE>OPEN;

谢谢!!!

举报

扔鸡蛋(0) 回复

好好把握机会
Lv.4
发表于 2020-6-24 20:39 复制 查看全部楼层
XA_1:=EMA(REF(HHV((CLOSE+LOW+OPEN+HIGH)/4,2500),1),30);
REF(COUNT(CLOSE<XA_1,5)=5,1) AND CLOSE>XA_1 AND CLOSE>OPEN,CLOSE,OPEN,1,0);

举报

扔鸡蛋(0) 回复

注册111
Lv.6
发表于 2020-6-24 18:04 复制 查看全部楼层
XA_1:=EMA(REF(HHV((CLOSE+LOW+OPEN+HIGH)/4,2500),1),30); REF(COUNT(CLOSE<XA_1,5)=5,1) AND CLOSE>XA_1 AND CLOSE>OPEN;
查看全部打赏
  • 福阿德+6理想币 +4共享币 : 理想精神:分享,互助,友善,传递正能量!

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表