手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮忙合成一个选股

[通达信]
设置
1147 1 狼要吃肉 Lv.3 发表于 · 2020-6-25 22:28 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
选股一
追涨:=EMA(C,3);
压力:=MA(LLV(C,9)*1.1,14);
支撑:=MA(HHV(C,26)*0.9,14);
神马:=(压力+支撑)/2;
买进选股:CROSS(追涨,神马);


选股二
年线:=EMA(C,250);
追涨:=EMA(C,3);
大行情:=(年线-(追涨-年线));
神牛:=MA(LLV(C,9)*1.1,14);
加仓选股:CROSS(神牛,大行情);

举报

扔鸡蛋(0) 回复

小啊曾
Lv.4
发表于 2020-6-25 22:36 复制 查看全部楼层
追涨:=EMA(C,3);
压力:=MA(LLV(C,9)*1.1,14);
支撑:=MA(HHV(C,26)*0.9,14);
神马:=(压力+支撑)/2;
年线:=EMA(C,250);
追涨1:=EMA(C,3);
大行情:=(年线-(追涨1-年线));
神牛:=MA(LLV(C,9)*1.1,14);
GG:CROSS(追涨,神马) AND CROSS(神牛,大行情);

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表