手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助把下面指标公式'红线、粉线'同时站上80做个选股公式

[通达信]
设置
1643 1 抬头是阳光 Lv.3 发表于 · 2020-6-26 15:40 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF,LINETHICK2;

强弱分界: 80,COLORYELLOW;

主力筹码集中度:WINNER(C)*100 ,COLORRED,LINETHICK2;

散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,COLORGREEN,LINETHICK2;

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-6-26 15:58 复制 查看全部楼层
N:=1;{自定义}

主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF,LINETHICK2;

强弱分界:=80,COLORYELLOW;

主力筹码集中度:=WINNER(C)*100 ,COLORRED,LINETHICK2;

散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100 ,COLORGREEN,LINETHICK2;

XG:COUNT(主力筹码集中度>80,N) AND COUNT(散筹筹码集中度>80,N);

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表