手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助改成选股公式

[通达信]
设置
1458 2 小鱼刺 Lv.3 发表于 · 2020-6-26 21:31 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=(EMA(((CLOSE-VARA)/(VARB-VARA))*(4),4))*(25);
底域:STICKLINE((VARC<10) AND (((100)*(HHV(HIGH,14)-CLOSE))/(HHV(HIGH,14)-LLV(LOW,14))>97),0,15,5,0),COLOR00FF00;

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-6-26 21:41 复制 查看全部楼层
供参考


VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=(EMA(((CLOSE-VARA)/(VARB-VARA))*(4),4))*(25);
底域:VARC>10 AND 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97;

举报

扔鸡蛋(0) 回复

休闲者68
Lv.6
发表于 2020-6-26 21:40 复制 查看全部楼层
VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=(EMA(((CLOSE-VARA)/(VARB-VARA))*(4),4))*(25);
底域:(VARC<10) AND (((100)*(HHV(HIGH,14)-CLOSE))/(HHV(HIGH,14)-LLV(LOW,14))>97);

举报

点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表