手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助把介入点做一选股

[通达信]
设置
1482 1 懂的珍惜 Lv.2 发表于 · 2020-6-27 21:16 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
VAR31:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR32:=REF(VAR31,1);
VAR33:=SMA(MAX(VAR31-VAR32,0),10,1)/SMA(ABS(VAR31-VAR32),10,1)*100;
HY3:=IF(COUNT(VAR33<20,5)>=1 AND COUNT(VAR31=LLV(VAR31,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY3,LOW,'介入点'),COLORWHITE;

举报

扔鸡蛋(0) 回复

我是九哥
Lv.5
发表于 2020-6-27 21:31 复制 查看全部楼层
VAR31:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR32:=REF(VAR31,1);
VAR33:=SMA(MAX(VAR31-VAR32,0),10,1)/SMA(ABS(VAR31-VAR32),10,1)*100;
介入点:IF(COUNT(VAR33<20,5)>=1 AND COUNT(VAR31=LLV(VAR31,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
查看全部打赏
  • 福阿德+8理想币 +7共享币 : 理想精神:分享,互助,友善,传递正能量!

举报

点亮(1) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表