手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

打板资金监控利器(源码 副图 通达信 贴图)无未来

[通达信] 87个推荐87
设置
12037 14 奇妙之旅 Lv.2 发表于 · 2020-6-30 17:15 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-7-1 09:41 编辑

打板资金监控,可叠加到股池中或者选股条件中,无未来放心下载使用,指标是参考使用起来仁者见仁智者见智。感觉好请留言点赞,您的支持是我继续分享的动力。理想有你更精彩哈!

附件

1.png
2.png
3.png
4.png
5.png
6.png
7.png
8.png

打板资金监控.txt [预览]

1.61 KB, 下载次数: 131, 下载积分: 共享币 -10 个

举报

扔鸡蛋(0) 回复

奇妙之旅
Lv.2
发表于 2020-6-30 22:07 复制 查看全部楼层
指标公式中毒了,改不过来了。。。“20”那个数字原本是文字“试买”。下载的朋友知道就好了哈。我试了几次改不过来楼主推荐 推荐

举报

点亮(0) 扔鸡蛋(0) 回复

奇妙之旅
Lv.2
发表于 2020-6-30 23:06 复制 查看全部楼层
只是我不知道为什么会“试买”没有了,那个带密码的原文件我也找到了,但是依然也是没有显示“试买”字样变成了数字。。“20”,试着改了几下改不出来。但是参考还是依然有意义,我自己也在参考楼主推荐 推荐

举报

点亮(0) 扔鸡蛋(0) 回复

佳且好兮
Lv.4
发表于 2020-7-2 01:53 复制 查看全部楼层
谢谢老师指标。DRAWTEXT(VARS16,(-30),'买'),COLORMAGENTA;
DRAWTEXT(VARS19,VAR7S*0.4*1.5*1.4,'买'),COLORRED;楼主推荐 推荐
查看全部打赏
  • 奇妙之旅+1理想币 : 好样的,理想有你更精彩

举报

点亮(0) 扔鸡蛋(0) 回复

録林好漢
Lv.1
发表于 2020-7-6 08:57 复制 查看全部楼层
还不如OBV实用

举报

扔鸡蛋(0) 回复

我没压力
Lv.2
发表于 2020-7-4 22:03 复制 查看全部楼层
不是很好用,比如前几天打板楚天科技,按照指标,爆量后第二天高开高走,但是第三天低开低走,被迫割肉。

举报

点亮(0) 扔鸡蛋(0) 回复

赵银峰
Lv.2
发表于 2020-7-2 07:06 复制 查看全部楼层
我和谐解密了 需要的拿去

举报

扔鸡蛋(0) 回复

赵银峰
Lv.2
发表于 2020-7-2 07:04 复制 查看全部楼层
VAR1S:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
VAR2S:=REF(EMA(VAR1S,3),1);
VAR3S:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
VAR4S:=IF(CLOSE>OPEN,VAR3S*(HIGH-LOW),IF(CLOSE<OPEN,VAR3S*(HIGH-OPEN+(CLOSE-LOW)),VOL/2))+IF(CLOSE>OPEN,0-VAR3S*(HIGH-CLOSE+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR3S*(HIGH-LOW),0-VOL/2));
VAR5S:=VOL/CAPITAL;
VAR6S:=IF(VAR5S>10,10,VAR5S);
VAR7S:=VAR4S/20/1.15;
VAR8S:=VAR7S*0.55+REF(VAR7S,1)*0.33+REF(VAR7S,2)*0.22;
VAR9S:=EMA(VAR8S,8);
VAR10S:=EMA(VAR8S,3);
STICKLINE(VAR7S*0.4>=0,VAR7S*0.4+VAR10S,0,3,0),COLORYELLOW;
STICKLINE(VAR7S*0.4<0,VAR7S*0.4+VAR10S,0,3,0),COLORGREEN;
VAR11S:=IF(VAR7S*0.4+VAR10S>0,VAR7S*0.4+VAR10S,DRAWNULL);
VAR12S:=IF(VAR7S*0.4+VAR10S<0,VAR7S*0.4+VAR10S,DRAWNULL);
VAR13S:=VAR7S*0.4+VAR10S;
VAR14S:=AMOUNT/10000;
资金净进出:IF(VAR7S*0.4+VAR10S>0,VAR11S,VAR12S),POINTDOT,COLORWHITE;
进出比例%:IF(VAR7S*0.4+VAR10S>0,VAR11S/VAR14S*100,VAR12S/VAR14S*100),COLORYELLOW;
VAR15S:=VAR10S;
STICKLINE(VAR15S>0,VAR15S,0,3,0),COLORRED;
STICKLINE(VAR15S<0,VAR15S,0,3,0),COLORFF3300;
VARS16:=REF(VAR12S,1)<0 AND VAR11S>30 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1) AND CLOSE>MA(CLOSE,3);
VARS17:=(3*CLOSE+2*LOW+OPEN+HIGH)/7;
VARS18:=(20*VARS17+19*REF(VARS17,1)+18*REF(VARS17,2)+17*REF(VARS17,3)+16*REF(VARS17,4)+15*REF(VARS17,5)+14*REF(VARS17,6)+13*REF(VARS17,7)+12*REF(VARS17,8)+11*REF(VARS17,9)+10*REF(VARS17,10)+9*REF(VARS17,11)+8*REF(VARS17,12)+7*REF(VARS17,13)+6*REF(VARS17,14)+5*REF(VARS17,15)+4*REF(VARS17,16)+3*REF(VARS17,17)+2*REF(VARS17,18)+REF(VARS17,20))/210;
VARS19:=VAR11S>300 AND CROSS(CLOSE,VARS18);
DRAWTEXT(VARS16,(-30),13),COLORMAGENTA;
DRAWTEXT(VARS19,VAR7S*0.4*1.5*1.4,13),COLORRED;

举报

扔鸡蛋(0) 回复

秋冬夏春
Lv.2
发表于 2020-7-2 05:24 复制 查看全部楼层
扔大街的指标了,

举报

扔鸡蛋(0) 回复

老岩
Lv.4
发表于 2020-7-1 10:55 复制 查看全部楼层
指标不错,有参考价值,谢谢楼主分享。。。。。。。。。。

举报

点亮(0) 扔鸡蛋(0) 回复

山争哥哥
Lv.2
发表于 2020-6-30 22:28 复制 查看全部楼层
导进去了乱码的,你把原文件和密码重新发出来,不然就真用不了成了骗币的了,
查看全部打赏
  • 奇妙之旅+1理想币 : 怎么可能骗?源码复制副图里就可以了

举报

点亮(0) 扔鸡蛋(0) 回复

奇妙之旅
Lv.2
发表于 2020-6-30 21:51 复制 查看全部楼层
请高手对应数字改成“试买”,原文件是加密的解开后原文件找不到啦

举报

点亮(0) 扔鸡蛋(0) 回复

灵动鱼
Lv.2
发表于 2020-6-30 20:37 复制 查看全部楼层
垃圾
       
怎么不显示  试买

举报

扔鸡蛋(0) 回复

突破牛牛
Lv.2
发表于 2020-6-30 18:32 复制 查看全部楼层
怎么不显示  试买  有乱码

举报

扔鸡蛋(0) 回复

书书法家
Lv.4
发表于 2020-6-30 18:06 复制 查看全部楼层
看着不错,研究研究

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表