手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助用这个指标做个出现两个不同颜色的箭头做个选股

[通达信]
设置
1436 5 书的 Lv.2 发表于 · 2020-8-1 20:44 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
买一:V/WINNER(C)/00;
买二:C/WINNER(C);
买三:2/WINNER(C);
VAR2:=(-100)*(HHV(HIGH,68)-CLOSE)/(HHV(HIGH,68)-LLV(LOW,60));
底: (VAR2<-99)*1000,COLOR00FF00 ;

附件

出现箭头做选股

出现箭头做选股

出现箭头做选股

出现箭头做选股

举报

扔鸡蛋(0) 回复

水穷云起1
Lv.3
发表于 2020-8-2 00:24 复制 查看全部楼层
许昌舍得 发表于 2020-8-1 21:33
TJ:CROSS(C,MA(C,60));

谢谢许昌老师。

举报

扔鸡蛋(0) 回复

寻茶客
Lv.3
发表于 2020-8-1 21:58 复制 查看全部楼层
买二:=IF(C/WINNER(C)>100,1,0);
买三:=IF(2/WINNER(C)>100,1,0);
VAR2:=(-100)*(HHV(HIGH,68)-CLOSE)/(HHV(HIGH,68)-LLV(LOW,60));
底:=IF(VAR2<-99,1,0);
XG:(买二+买三+底)>=2;

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-8-1 21:33 复制 查看全部楼层
水穷云起1 发表于 2020-8-1 21:18
许昌舍得老师:帮忙日K向上突破60日线预警公式。谢谢!

TJ:CROSS(C,MA(C,60));

举报

扔鸡蛋(0) 回复

水穷云起1
Lv.3
发表于 2020-8-1 21:18 复制 查看全部楼层
许昌舍得 发表于 2020-8-1 21:10
买一:=V/WINNER(C)/00;
买二:=C/WINNER(C);
买三:=2/WINNER(C);

许昌舍得老师:帮忙日K向上突破60日线预警公式。谢谢!

举报

点亮(0) 扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-8-1 21:10 复制 查看全部楼层
买一:=V/WINNER(C)/00;
买二:=C/WINNER(C);
买三:=2/WINNER(C);
VAR2:=(-100)*(HHV(HIGH,68)-CLOSE)/(HHV(HIGH,68)-LLV(LOW,60));
底:=(VAR2<-99)*1000;




XG:(买一>0+买二>0+买三>0+底>0)>=2;
查看全部打赏
  • 书的+10理想币 +2共享币 : 谢谢许老师 你就是我的偶像 感谢

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表