手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助把幅图指标改选股

[通达信]
设置
1370 2 泥坑拔河 Lv.2 发表于 · 2020-8-2 09:48 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
TJ1:=J<20;
TJ2:=J>REF(J,1) AND REF(J,1)<REF(J,2);
XG:(TJ1 AND TJ2)*100,COLORRED,LINETHICK2;


怎么编写成选股软件呀

举报

扔鸡蛋(0) 回复

泥坑拔河
Lv.2
发表于 2020-8-2 18:56 复制 查看全部楼层
闹海老龙神 发表于 2020-8-2 09:52
{供参考}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);

谢谢老师  祝老师股市长虹

举报

扔鸡蛋(0) 回复

闹海老龙神
Lv.5
发表于 2020-8-2 09:52 复制 查看全部楼层
{供参考}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
TJ1:=J<20;
TJ2:=J>REF(J,1) AND REF(J,1)<REF(J,2);
选股:TJ1 AND TJ2;

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表