手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助做个选股公式

[通达信]
设置
1094 2 万年绿 Lv.3 发表于 · 2020-8-2 11:22 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
请老大做个公式,下面公式四个交易日中,前二天“穿透筹码”累计数值<9,后面二天“穿透筹码”累计数值>15时做一选股公式,无限感谢,







活筹: (100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9));
死筹: 100*WINNER(CLOSE), COLORGREEN;
主力筹码: 100*WINNER(CLOSE*0.9), COLORCYAN;
获利3: 100*WINNER(CLOSE*0.97), COLORRED;
获利20: 100*WINNER(CLOSE*0.9*0.9), COLORMAGENTA;
{理想论坛-股票公式网站 WWW.55188.com}
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9), COLORWHITE;
穿透筹码: (100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1)), COLORWHITE;
AA:= REF(主力筹码<30,1) AND 主力筹码>30;
导航家分析系统:AA;
QW: LOW< COST(4) AND CLOSE>COST(4);
STICKLINE(获利3>85,0,获利3,8,0), COLORRED;
STICKLINE(主力筹码>30,0,主力筹码,8,1), COLORGREEN;
STICKLINE(获利20>20,0,获利20,8,1), COLORMAGENTA;
STICKLINE(获利30>20,0,获利30,8,1), COLORWHITE;

相关帖子

举报

扔鸡蛋(0) 回复

万年绿
Lv.3
发表于 2020-8-2 12:05 复制 查看全部楼层
许昌舍得 发表于 2020-8-2 11:47
穿透筹码:=(100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1)), COLORWHITE;
TJ:REF(EVERY(穿透筹码15,2);

谢谢您,老大,,,,

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-8-2 11:47 复制 查看全部楼层
穿透筹码:=(100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1)), COLORWHITE;
TJ:REF(EVERY(穿透筹码<9,2),2)  AND EVERY(穿透筹码>15,2);

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表