手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

三天91%(指标,副图,通达信,贴图)无加密,无未来

[通达信] 80个推荐80
设置
14309 27 英明果断 Lv.4 发表于 · 2020-8-2 14:28 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-8-2 14:32 编辑

超强短线  3天10个点胜率91  信号量充足做强势股

附件

}]X_I1$K@KCQP%WM]IDA~3M.png

3天91%.tn6

10.34 KB, 下载次数: 122, 下载积分: 共享币 -10 个

举报

扔鸡蛋(0) 回复

煞费苦心
Lv.3
发表于 2020-8-7 15:46 复制 查看全部楼层
主图大智慧

ema13:ema(c,13),Colorred,POINTDOT,linethick1;
ema17:ema(c,17),Colorgray;
ema34:ema(c,34),Color5E5E5E;
ema156:ema(c,156),Colorblue,POINTDOT,linethick1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,30),L,'★<-绝底'),COLORMAGENTA;
一日资金流入:=amount*BIGORDER(1,2)/10000;
MA1:=MA(一日资金流入,60);
一日资金流出:=-amount*BIGORDER(2,2)/10000;
净额:=一日资金流入+一日资金流出;
流通盘:=FINANCE2(37);
流入增减:=一日资金流入/MA1;
买入:=流入增减>3 and 净额>200;
{DRAWTEXT(买入,L*0.9,'买入');
DRAWICON(买入,L*0.95,1);}
BDGD:=C=HHV(C,13);
GDSJ:=BARSLAST(FILTER(CROSS(0.8,BDGD),2))+1;
高点:REF(C,GDSJ),COLORFF00FF,POINTDOT,LAYER0;
突破:CROSS(C,REF(高点,1)),COLOR00FFFF,POINTDOT,LINETHICK0;
STICKLINE(GDSJ<=6,高点,高点,8,0),COLORFF00FF,LAYER0;
DRAWTEXT(突破,LOW,'↑'),COLOR00FFFF,ALIGN1;
BDDD:=C=LLV(C,13);
DDSJ:=BARSLAST(FILTER(CROSS(0.8,BDDD),2))+1;
低点:REF(C,DDSJ),COLOR00FF00,POINTDOT,LAYER0;
STICKLINE(DDSJ<=6,低点,低点,8,0),COLOR00FF00,LAYER0;
总股本:=FINANCE2(35) ;
流通股:=FINANCE2(37);
限售A股:=FINANCE2(41);
每股收益:=FINANCE2(3);
市盈率:=DYNAINFO(39);
每股公积金:=FINANCE2(7);
所属板块:=BKNAME;
销售毛利率:=FINANCE2(12);
主营收入同比:=FINANCE2(11);
净利润同比增长:=FINANCE2(10);
{LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
逃顶:CROSS(80,RSI),COLORYELLOW,POINTDOT,LINETHICK0;};


主图通信达

EMA13:EMA(C,13),COLORRED,DOTLINE;
EMA17:EMA(C,17),COLORYELLOW;
EMA34:EMA(C,34),COLORGREEN;
EMA156:EMA(C,156),COLORWHITE,DOTLINE;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,30),L,'★<-绝底'),COLORMAGENTA;
BDGD:=C=HHV(C,13);
GDSJ:=BARSLAST(FILTER(CROSS(0.8,BDGD),2))+1;
高点:REF(C,GDSJ),COLORFF00FF,DOTLINE;
突破:CROSS(C,REF(高点,1)),COLOR00FFFF,DOTLINE,NODRAW;
STICKLINE(GDSJ<=6,高点,高点,8,0),COLORFF00FF;
DRAWTEXT(突破,LOW,'↑突破'),COLOR00FFFF;
BDDD:=C=LLV(C,13);
DDSJ:=BARSLAST(FILTER(CROSS(0.8,BDDD),2))+1;
低点:REF(C,DDSJ),COLOR00FF00,DOTLINE;
STICKLINE(DDSJ<=6,低点,低点,8,0),COLOR00FF00;

举报

扔鸡蛋(0) 回复

股票nb
Lv.2
发表于 2020-8-7 15:07 复制 查看全部楼层
骗人!不能用

举报

扔鸡蛋(0) 回复

悟空证道
Lv.2
发表于 2020-8-6 21:24 复制 查看全部楼层
悟空证道 发表于 2020-8-6 21:23
楼主是骗人的吧?牛市成功率也这么低!这是什么破指标!看图我测试时间是5月22日至今的数据

指标在牛市中成功率也很低

附件

这么低的指标也拿来骗共享币

这么低的指标也拿来骗共享币

举报

扔鸡蛋(0) 回复

悟空证道
Lv.2
发表于 2020-8-6 21:23 复制 查看全部楼层
楼主是骗人的吧?牛市成功率也这么低!这是什么破指标!看图我测试时间是5月22日至今的数据

举报

点亮(0) 扔鸡蛋(0) 回复

华桦
Lv.4
发表于 2020-8-6 20:09 复制 查看全部楼层

举报

扔鸡蛋(0) 回复

刘总统
Lv.5
发表于 2020-8-5 18:59 复制 查看全部楼层
3天概率19

举报

扔鸡蛋(0) 回复

拼搏成就梦
Lv.4
发表于 2020-8-4 23:57 复制 查看全部楼层
少来骗人!!!!!!

举报

扔鸡蛋(0) 回复

拼搏成就梦
Lv.4
发表于 2020-8-4 23:57 复制 查看全部楼层
吹 牛逼!!!!!!

举报

扔鸡蛋(0) 回复

英明果断
Lv.4
发表于 2020-8-3 15:34 复制 查看全部楼层
3天10点测试,盘中买入。

举报

扔鸡蛋(0) 回复

百运100
Lv.1
发表于 2020-8-3 09:22 复制 查看全部楼层
楼主告诉这些人什么是扯蛋

举报

扔鸡蛋(0) 回复

卡纳的
Lv.2
发表于 2020-8-3 09:21 复制 查看全部楼层
开局一张图

举报

扔鸡蛋(0) 回复

哈哈呵呵哼哼
Lv.3
发表于 2020-8-3 09:03 复制 查看全部楼层
农民淘金 发表于 2020-8-2 19:02
吸引眼球的标题,3天91%,平均每天30%的收获,大于中国股市10%的涨停标准。成功率也不是3天能测试出来的。

你这样翻别人的车别人要不开心的哦,,,,,,,呵呵。

举报

点亮(0) 扔鸡蛋(0) 回复

风水QQ
Lv.3
发表于 2020-8-3 07:48 复制 查看全部楼层
谢谢分享            

举报

扔鸡蛋(0) 回复

三哥a
Lv.2
发表于 2020-8-3 06:47 复制 查看全部楼层
配图只有21%,何来31%.

举报

扔鸡蛋(0) 回复

丁丁和和
Lv.2
发表于 2020-8-2 23:16 复制 查看全部楼层
好图

举报

扔鸡蛋(0) 回复

傲气雄鹰2009
Lv.3
发表于 2020-8-2 23:15 复制 查看全部楼层
感谢老师无私的分享

举报

扔鸡蛋(0) 回复

英明果断
Lv.4
发表于 2020-8-2 23:09 复制 查看全部楼层
盘中预警,测试要用中价,最高价,3天10个点

举报

点亮(0) 扔鸡蛋(0) 回复

刘总统
Lv.5
发表于 2020-8-2 20:36 复制 查看全部楼层
骗骗骗骗骗骗骗骗骗骗骗骗骗骗

举报

扔鸡蛋(0) 回复

程生来
Lv.3
发表于 2020-8-2 19:16 复制 查看全部楼层
好指标,呵呵,呵呵/:M/:M/:M

举报

点亮(0) 扔鸡蛋(0) 回复

灌肠儿
Lv.5
发表于 2020-8-2 19:09 复制 查看全部楼层
楼主就想靠一只成功的个股来骗币!你也太偷懒了~

附件

wallhaven-5wx677.jpg

举报

点亮(2) 扔鸡蛋(0) 回复

农民淘金
Lv.4
发表于 2020-8-2 19:02 复制 查看全部楼层
吸引眼球的标题,3天91%,平均每天30%的收获,大于中国股市10%的涨停标准。成功率也不是3天能测试出来的。

举报

点亮(2) 扔鸡蛋(0) 回复

甘欣
Lv.3
发表于 2020-8-2 16:52 复制 查看全部楼层
试一试指标

举报

扔鸡蛋(0) 回复

东789
Lv.3
发表于 2020-8-2 16:33 复制 查看全部楼层
胜率58%失败多多!

举报

扔鸡蛋(0) 回复

金世纪1671
Lv.4
发表于 2020-8-2 16:03 复制 查看全部楼层
看一下怎样/:M/:M

举报

扔鸡蛋(0) 回复

田山三
Lv.4
发表于 2020-8-2 16:01 复制 查看全部楼层
只有一个图,代表不了什么

举报

扔鸡蛋(0) 回复

胡不拉
Lv.2
发表于 2020-8-2 15:08 复制 查看全部楼层
谢谢分享

举报

扔鸡蛋(0) 回复

儒风海韵
Lv.3
发表于 2020-8-2 14:53 复制 查看全部楼层
继续冲刺

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表