手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助编写个选股公式

[通达信]
设置
1028 1 俊熙丶 Lv.3 发表于 · 2020-8-2 14:56 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
无中生有:0,COLOR00AA00;
有戏:(EMA(CLOSE,30)-EMA(CLOSE,34))/EMA(CLOSE,34)*100,COLORRED;
无戏:(EMA(C,34)-EMA(C,30))/EMA(C,30)*100,COLORCYAN;
XYZ1:(有戏-无戏),COLORMAGENTA;
XYZ2:MA(XYZ1,3),COLORYELLOW;
STICKLINE( XYZ1>XYZ2,无戏 ,有戏 ,0.8 ,0 ),COLORRED;
STICKLINE( XYZ1<XYZ2,无戏 ,有戏 ,0.8 ,0 ),COLORCYAN;


有戏上穿无戏时选股,谢谢

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-8-2 15:27 复制 查看全部楼层
有戏:=(EMA(CLOSE,30)-EMA(CLOSE,34))/EMA(CLOSE,34)*100,COLORRED;
无戏:=(EMA(C,34)-EMA(C,30))/EMA(C,30)*100,COLORCYAN;



TJ:CROSS(有戏,无戏);

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表