手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助在出现钱袋时做个选股指标

[通达信]
设置
1779 1 寻梦116 Lv.3 发表于 · 2020-9-19 21:37 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
GGA:=(3*C+L+O+H)/6;
GGB:=SMA(GGA,20,1);
D1:=MA(GGB,3);
D2:=MA(GGB,13);
STICKLINE(D1>D2,D1,D2,2,0),COLORMAGENTA;
STICKLINE(D1<D2,D1,D2,1,0),COLORFF6600,NODRAW;
中线1:D1,COLORYELLOW,LINETHICK1,NODRAW;
中线2:D2,COLORGREEN,LINETHICK1,NODRAW;
DRAWICON(CROSS(D1,D2),D2,9);
DRAWICON(CROSS(D2,D1),D1,2),NODRAW;

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-9-19 21:40 复制 查看全部楼层
GGA:=(3*C+L+O+H)/6;
GGB:=SMA(GGA,20,1);
D1:=MA(GGB,3);
D2:=MA(GGB,13);

XG:CROSS(D1,D2);

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表