手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

超短线指标(源码、副图、通达信、贴图)

[通达信]
设置
3838 2 玩弄股掌上 Lv.2 发表于 · 2020-10-13 19:28 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
LC:=REF(CLOSE,1);
R6:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K9:=SMA(RSV9,3,1);
D9:=SMA(K9,3,1);
J9:=3*K9-2*D9;
DIF12:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA12:=EMA(DIF12,9);
MACD12:=(DIF12-DEA12)*2;
B24:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
今买明卖:CROSS(C,MA(C,5)) AND COUNT(C/REF(C,1)<0.93,5)>0
AND J9>15 AND J9<60 AND MACD12>0 AND MACD12<0.4 AND DIF12<0.5 AND R6>36
AND R6<52 AND B24<5;

附件

3.png
4.png
5.png
6.png
1.png
2.png

举报

扔鸡蛋(0) 回复

马泰效应
Lv.8
发表于 2020-10-13 23:15 复制 查看全部楼层
股海路人 发表于 2020-10-13 20:36
一年才一百只票,太少了。

标题帮你规范编辑示范一次

举报

扔鸡蛋(0) 回复

股海路人
Lv.3
发表于 2020-10-13 20:36 复制 查看全部楼层
一年才一百只票,太少了。

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表