手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

薛斯Ⅰ反抽(指标 副图/选股 通达信 贴图)加密,无未来

[通达信] 44个推荐44
设置
6695 8 谦神 Lv.2 发表于 · 2020-10-14 17:16 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 石一峰 于 2020-10-15 08:59 编辑

1、薛斯通道信号对资金强弱和筹码堆量较为敏感,而近期创业板开启20CM之后大比例资金都在里面折腾,所以这个指标最近干创业板效果比较明显,主板的最近很少关注,使用者自行请测试观察;

2、薛斯通道分短期小通道和长期大通道,用法技巧很多各自网上找资料了解,本思路是通过长期大通道结合55日均线做强势股回调的共振反抽

3、开仓:强势股跌破大通道下沿线,55日均走势必须还是向上的(原则上角度越大反弹越强),强势股回调在薛斯中下轨道形成支撑后,大几率会有一波反弹;

4、止盈:原则上是次日逢高卖出,见好就收!止损:跌破55日均减仓、止损;

5、有啥想法就留言多交流吧,结合下大家的思路一起优化;

——指标加密没未来不漂移,喜欢研究优化的,回满100楼发源码。


微信图片_20201014171730.png

最近太忙没时间看盘,资金一直回撤,心累!换个ID来个好运气!积聚下福果哈哈哈哈!

过往指标——
98%好评率:新量能潮(源码、副图、通达信、贴图)强弱趋向性精准判断,无未来

https://www.55188.com/thread-9375266-1-1.html

附件

1.png
2.png
3.png
4.png
5.png
6.png
7.png
8.png

薛斯Ⅰ反抽.tn6

24.25 KB, 下载次数: 64, 下载积分: 共享币 -10 个

相关股票

举报

扔鸡蛋(0) 回复

谦神
Lv.2
发表于 2020-10-19 09:55 复制 查看全部楼层
本帖最后由 谦神 于 2020-10-19 09:59 编辑

创业板今天预警出了
幸福蓝海 300525
微信图片_20201019095915.png

举报

点亮(0) 扔鸡蛋(0) 回复

谦神
Lv.2
发表于 2020-10-15 09:40 复制 查看全部楼层
杰007245 发表于 2020-10-15 07:53
主图有很大的区别!!!!!!

是的,多了几条均线,还有些信号还不适合公开

举报

点亮(1) 扔鸡蛋(0) 回复

阿华hxh
Lv.3
发表于 2020-10-15 08:28 复制 查看全部楼层
先来点个赞!

举报

扔鸡蛋(0) 回复

见习2009
Lv.5
发表于 2020-10-15 08:02 复制 查看全部楼层
主图不一样啊......

举报

扔鸡蛋(0) 回复

杰007245
Lv.4
发表于 2020-10-15 07:53 复制 查看全部楼层
主图有很大的区别!!!!!!

举报

扔鸡蛋(0) 回复

姚凯议
Lv.3
发表于 2020-10-15 04:53 复制 查看全部楼层
谢谢分享!!!!!!!!!!!!

举报

扔鸡蛋(0) 回复

大发鑫鑫
Lv.3
发表于 2020-10-14 18:24 复制 查看全部楼层
主图不太一样啊老大

举报

扔鸡蛋(0) 回复

谦神
Lv.2
发表于 2020-10-14 17:28 复制 查看全部楼层
本帖最后由 谦神 于 2020-10-14 19:07 编辑

薛斯通道Ⅰ指标是系统自带的,我对4条线彩带化了便于和其它主图叠加整合,辅助之用。。。



  1. {——主图薛斯通道Ⅰ指标叠加——}
  2. VAR2:=CLOSE*VOL;
  3. VAR3:=EMA((EXPMA(VAR2,3)/EXPMA(VOL,3)+EXPMA(VAR2,6)/EXPMA(VOL,6)+EXPMA(VAR2,12)/EXPMA(VOL,12)+EXPMA(VAR2,24)/EXPMA(VOL,24))/4,13);
  4. SUP:=1.06*VAR3,COLORLIBLUE;
  5. SDN:=VAR3*0.94,COLORWHITE;
  6. VAR4:=EXPMA(CLOSE,9);
  7. LUP:=EXPMA(VAR4*1.14,5),COLORLIGREEN;
  8. LDN:=EXPMA(VAR4*0.86,5),COLORCYAN;
  9. DRAWBAND(SUP,RGB(0,58,11),LUP,RGB(0,58,1));
  10. DRAWBAND(SDN,RGB(0,58,11),LDN,RGB(0,58,1));
  11. AC:=CLOSE;
  12. AH:=HIGH;
  13. AL:=LOW;
  14. AO:=OPEN;
  15. STICKLINE(AC<=AO,AH,AC,0,0),COLORFF8800;
  16. STICKLINE(AC<=AO,AO,AL,0,0),COLORFF8800;
  17. STICKLINE(AC<=AO,AC,AO,3,0),COLORFF8800;
  18. STICKLINE(AC>=AO,AH,AC,0,0),COLOR0000FF;
  19. STICKLINE(AC>=AO,AO,AL,0,0),COLOR0000FF;
  20. STICKLINE(AC>AO,AC,AO,3,0),COLOR0000AA;
  21. ZZTT:=IF(REF(CLOSE,1)*1.093-CLOSE<0.01,1,0);
  22. STICKLINE(ZZTT,OPEN,CLOSE,1,0),COLOR0000FF;{涨停式样}
  23. {STICKLINE(AC<=AO,AC,AO,1,0),COLORFFBB11;
  24. STICKLINE(AC>AO,AC,AO,1,0),COLOR0033DD;}
  25. M55:MA(C,55),COLORLIGREEN;

复制代码

举报

点亮(1) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表