手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助做个选股公式

[通达信]
设置
1062 3 一路丶向北 Lv.3 发表于 · 2020-10-14 20:58 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
指标底下出现红柱,做个选股公式!不胜感激!


主筹估算:EMA(WINNER(C)*70,3)*C,LINETHICK2,COLORRED;

散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3)*C,LINETHICK1,COLORGREEN;

筹码锁定:散筹估算-主筹估算,COLORFFBB00;

STICKLINE(筹码锁定>0,筹码锁定,散筹估算,1,0),COLOR009900;

STICKLINE(筹码锁定<=0,0,散筹估算,1,0),COLOR009900;

STICKLINE(筹码锁定>0,0,筹码锁定,1,0),COLORFFBB00;

STICKLINE(筹码锁定<0,0,筹码锁定,1,0),COLORFFBB00;

STICKLINE(筹码锁定<-50,-50,筹码锁定,1,0),COLORRED;

主筹估算,LINETHICK2,COLORRED;

DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,5);

DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,13);

举报

扔鸡蛋(0) 回复

勤学务实
Lv.3
发表于 2020-10-14 21:25 复制 查看全部楼层
一路丶向北 发表于 2020-10-14 21:15
谢谢大佬!
追问:出现粉色圆球的选股公式!
谢谢!

{出现粉色圆球的选股公式}

主筹估算:= EMA(WINNER(C)*70,3)*C;
散筹估算:= EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3)*C;
筹码锁定:= 散筹估算-主筹估算;
XG: CROSS(主筹估算,筹码锁定);

举报

点亮(0) 扔鸡蛋(0) 回复

一路丶向北
Lv.3
发表于 2020-10-14 21:15 复制 查看全部楼层
勤学务实 发表于 2020-10-14 21:12
{指标底下出现红柱 选股公式}

主筹估算:= EMA(WINNER(C)*70,3)*C;

谢谢大佬!
追问:出现粉色圆球的选股公式!
谢谢!

举报

点亮(0) 扔鸡蛋(0) 回复

勤学务实
Lv.3
发表于 2020-10-14 21:12 复制 查看全部楼层
{指标底下出现红柱 选股公式}

主筹估算:= EMA(WINNER(C)*70,3)*C;
散筹估算:= EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3)*C;
XG: (散筹估算-主筹估算)<-50;


{指标底下“刚”出现红柱 选股公式}

主筹估算:= EMA(WINNER(C)*70,3)*C;
散筹估算:= EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3)*C;
XG: CROSS((散筹估算-主筹估算)<-50,0.5);

举报

点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表