手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助把红箭头改为选股公式

[通达信]
设置
1147 2 赵磊987 Lv.2 发表于 · 2020-10-16 16:15 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
短:L-REF(C,2);
极短:((C-REF(C,1))+短)/2;
0,DOTLINE;
BUY(CROSS(极短>REF(极短,1) AND 短>REF(短,1),0.1),短);

附件

QQ图片20201016161433.png

举报

扔鸡蛋(0) 回复

赵磊987
Lv.2
发表于 2020-10-17 08:50 复制 查看全部楼层
注册111 发表于 2020-10-16 16:53
短:=L-REF(C,2);
极短:=((C-REF(C,1))+短)/2;
CROSS(极短>REF(极短,1) AND 短>REF(短,1),0.1);

非常感谢老师帮助

举报

扔鸡蛋(0) 回复

注册111
Lv.6
发表于 2020-10-16 16:53 复制 查看全部楼层
短:=L-REF(C,2);
极短:=((C-REF(C,1))+短)/2;
CROSS(极短>REF(极短,1) AND 短>REF(短,1),0.1);

举报

点亮(3) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表