手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助在出现粉色柱子做个选股

[通达信]
设置
1281 2 曼天雨 Lv.4 发表于 · 2020-10-30 19:14 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
资金趋势:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORYELLOW,LINETHICK2;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLORFFFF00;
VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
{WWW.AICHAGU.COM 爱查股公式网_最新股票指标公式}
主力启动:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;

举报

扔鸡蛋(0) 回复

休闲者68
Lv.6
发表于 2020-10-30 19:43 复制 查看全部楼层
资金趋势:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50);
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13);
主力启动:CROSS(资金趋势,阴阳线)AND 阴阳线<25;

举报

点亮(3) 扔鸡蛋(0) 回复

勤学务实
Lv.3
发表于 2020-10-30 19:43 复制 查看全部楼层
{出现粉色柱子 选股}
资金趋势:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50);
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLORFFFF00;
VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
XG: VAR5;

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表