请老师帮助编写个:成交量5日上窜40日,均线站上21日做个通达信选股预警

[通达信]
设置
1186 3 快乐天天乐 Lv.4 发表于 · 2020-11-2 10:05 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
成交量
M1   2   500   5
M2   2   500   40
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,M1);
MAVOL2:MA(VOLUME,M2);



M1   0    1000  21
MA1:MA(CLOSE,M1);



成交量5日上窜40日,均线站上21日做个通达信选股预警

举报

扔鸡蛋(0) 回复

快乐天天乐
Lv.4
发表于 2020-11-2 10:56 复制 查看全部楼层
非常感谢二位老师

举报

扔鸡蛋(0) 回复

许昌舍得
Lv.6
发表于 2020-11-2 10:26 复制 查看全部楼层
供参考


MAVOL1:=MA(V,5);
MAVOL2:=MA(V,40);

MA1:=MA(CLOSE,21);


TJ:CROSS(MAVOL1,MAVOL2) AND C>MA1;

举报

扔鸡蛋(0) 回复

不懂风云
Lv.4
发表于 2020-11-2 10:25 复制 查看全部楼层
MAVOL5:=MA(V,5);
MAVOL40:=MA(V,40);
MA21:=MA(CLOSE,21);
CROSS(MAVOL5,MAVOL40) AND CROSS(C,MA21);

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表