庄进庄撤监控(指标 副图 通达信 贴图)加密,无未来

[通达信] 52个推荐52
设置
11674 20 杭州小龙 Lv.0 发表于 · 2020-11-5 06:50 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

扔鸡蛋(0) 回复

李宸辉
Lv.2
发表于 2020-11-29 17:56 复制 查看全部楼层
好指标。学习,謝謝分享!

举报

扔鸡蛋(0) 回复

方方方09
Lv.1
发表于 2020-11-29 17:10 复制 查看全部楼层
撤了又进这不是有毛病吗...

举报

扔鸡蛋(0) 回复

嘿嘿美美
Lv.2
发表于 2020-11-29 01:30 复制 查看全部楼层
{庄进庄撤监控}
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3); VB:=(V9-VA)/2;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
庄家撤: IF(V4<=0,V4,0),COLORGREEN;
庄家进: IF(V4>=0,V4,0),COLORRED;
主力资金进: IF(VB>=0,VB,0),COLORYELLOW;
主力资金撤: IF(VB<=0,VB,0),COLORBLUE;
小心:= 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , COLORYELLOW;
买入信号: IF(CROSS(小心,10),15,0),STICK ,COLORRED ,LINETHICK4;
VAR199:=MA(CLOSE,80)-MA(CLOSE,10)/3;
VVVV:=CLOSE<VAR199 AND VOL/240>MA(VOL,5)/240 AND
CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3;
底:(IF(VVVV,1,0))*15,STICK,COLORWHITE,LINETHICK4;
下单: IF(CROSS(3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1),3,1),10),20,0),STICK ,COLORGREEN, LINETHICK4;
卖出:= IF(CROSS(84,3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,5,1),3,1)),20,0),STICK ,COLORCYAN ,LINETHICK1;

有未来,慎用

举报

点亮(1) 扔鸡蛋(0) 回复

大道至简62
Lv.3
发表于 2020-11-24 11:53 复制 查看全部楼层
楼主,在颜色柱的地方用字标注更醒目

举报

点亮(1) 扔鸡蛋(0) 回复

夏阳白
Lv.2
发表于 2020-11-24 10:48 复制 查看全部楼层
楼主,主力资金撤出使用蓝色太暗,看不清,改用浅色吧

举报

点亮(1) 扔鸡蛋(0) 回复

蓟2010
Lv.5
发表于 2020-11-7 10:00 复制 查看全部楼层
指标不错,操作一目了然!谢谢分享

举报

扔鸡蛋(0) 回复

涨停雄狮
Lv.3
发表于 2020-11-6 22:36 复制 查看全部楼层
这是干嘛用的,指标根本找不到主力

举报

扔鸡蛋(0) 回复

向北方
Lv.5
发表于 2020-11-5 21:50 复制 查看全部楼层
这个指标应该不错,谢谢楼主分享。

举报

扔鸡蛋(0) 回复

军神2020
Lv.2
发表于 2020-11-5 21:26 复制 查看全部楼层
指标毫无用处。。。。

举报

扔鸡蛋(0) 回复

田山三
Lv.4
发表于 2020-11-5 18:53 复制 查看全部楼层
能不能不加密呢?发个源码多好。

举报

扔鸡蛋(0) 回复

蛟龙888
Lv.2
发表于 2020-11-5 18:32 复制 查看全部楼层
出现红柱子是买入信号?图中显示是下跌呀?楼主能否说明一下。

举报

点亮(1) 扔鸡蛋(0) 回复

财富先行
Lv.2
发表于 2020-11-5 18:26 复制 查看全部楼层

看上去不错的指标,谢谢

举报

扔鸡蛋(0) 回复

孤之背影
Lv.2
发表于 2020-11-5 17:56 复制 查看全部楼层
这个看起来很牛!

举报

扔鸡蛋(0) 回复

辛亥2011
Lv.4
发表于 2020-11-5 09:23 复制 查看全部楼层

举报

扔鸡蛋(0) 回复

杭州小龙
Lv.0
发表于 2020-11-5 06:50 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表