手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮忙修改选股公式

[通达信]
设置
1118 1 卧龙3 Lv.4 发表于 · 2020-11-12 10:31 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
自己把两个公式合并通不过,敬请老师帮忙修改,   谢谢老师!



VAR1:=(CLOSE*2+HIGH+LOW)/4*10;
VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
VAR3:=EMA(VAR2,5);
VAR4:=2*(VAR2-VAR3)*5.5;
主力:=VAR4;
CROSS(主力,0)&&主力>0;
VAR12:=(CLOSE-LLV(LOW,40))/LLV(LOW,40)*100;
攻击线:=28;
CROSS(VAR12,攻击线);

举报

扔鸡蛋(0) 回复

牛牛1888
Lv.0
发表于 2020-11-12 12:19 复制 查看全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

举报

点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表