请老师帮忙改成大智慧选股

[大智慧]
设置
1675 2 杭州知府88 Lv.2 发表于 · 2020-11-12 15:57 显示全部楼层 正序浏览 |
跳转到指定楼层
NN:=10;
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DBB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
DRAWTEXT(CROSS(DA-DBB,0),L*0.990,'★B'),COLORYELLOW;

举报

使用道具 扔鸡蛋(0) 回复

杭州知府88
Lv.2
发表于 2020-11-12 17:28 复制 查看全部楼层
谢谢老师 了

举报

使用道具 扔鸡蛋(0) 回复

彭林炜
Lv.5
发表于 2020-11-12 16:12 复制 查看全部楼层
NN:=10;
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DBB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
选股:CROSS(DA-DBB,0);
查看全部打赏
  • 老抠+20理想币 +2共享币 +2分享值 : 很给力,投资愉快,理想因你而精彩;

举报

使用道具 点亮(2) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

站长推荐 关闭 上一条 /6 下一条
回顶部 到页底
快速回复 返回顶部 返回列表