手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮忙改成大智慧选股

[大智慧]
设置
1110 2 杭州知府88 Lv.2 发表于 · 2020-11-12 15:57 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
NN:=10;
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DBB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
DRAWTEXT(CROSS(DA-DBB,0),L*0.990,'★B'),COLORYELLOW;

举报

扔鸡蛋(0) 回复

杭州知府88
Lv.2
发表于 2020-11-12 17:28 复制 查看全部楼层
谢谢老师 了

举报

扔鸡蛋(0) 回复

彭林炜
Lv.4
发表于 2020-11-12 16:12 复制 查看全部楼层
NN:=10;
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DBB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
选股:CROSS(DA-DBB,0);

举报

点亮(1) 扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表