手机版
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

请老师帮助改个选股指标

[通达信]
设置
1215 1 求真9012 Lv.2 发表于 · 2020-11-12 16:39 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
源代码
区:15,COLORGREEN;
弱势区:20,COLORGREEN;
龙界分水岭:40,COLORRED;

A1:=SUM(VOL,43)/CAPITAL;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
龙抬头:200*(CLOSE-A)/A,COLORRED,LINETHICK2;

请老师把红线龙抬头穿过“龙界分水岭”,做个选股公式
效果图

附件

360截图20201112160820446.jpg

举报

扔鸡蛋(0) 回复

严己律人
Lv.5
发表于 2020-11-12 16:56 复制 查看全部楼层
A1:=SUM(VOL,43)/CAPITAL;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
龙抬头:=200*(CLOSE-A)/A;
CROSS(龙抬头,40);
查看全部打赏
  • 求真9012+2共享币 : 很给力,投资愉快,理想因你而精彩;

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表